<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="zh-TW" itemscope itemtype="http://schema.org/Blog">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="og:site_name" content="PCuSER 電腦人">
<meta property="og:locale" content="zh_TW">
<meta property="og:url" content="http://pcuser.pixnet.net/blog/post/34803137">
<meta property="og:type" content="article" />
<meta property="og:title" content="【電腦玩物站長教你比別人快一步的Google工作術】查看Google試算表自動產生的「分析文字報告」與「統計分析圖表」 @ PCuSER 電腦人 :: 痞客邦 PIXNET ::" />
<meta property="og:description" content="筆者簡單選擇試算表中的某個區域，這時候右方的［探索］會呈現出這整個區域的各種統計統表與分析。  例如它製作出了一個根據年份的各單位每年營業額趨勢圖，筆者可以把這個折線圖直接插入試算表中。而且注意看，它" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="twitter:card" content="summary">
<meta name="description" content="筆者簡單選擇試算表中的某個區域，這時候右方的［探索］會呈現出這整個區域的各種統計統表與分析。  例如它製作出了一個根據年份的各單位每年營業額趨勢圖，筆者可以把這個折線圖直接插入試算表中。而且注意看，它">
<meta name="twitter:description" content="筆者簡單選擇試算表中的某個區域，這時候右方的［探索］會呈現出這整個區域的各種統計統表與分析。  例如它製作出了一個根據年份的各單位每年營業額趨勢圖，筆者可以把這個折線圖直接插入試算表中。而且注意看，它">
<meta name="twitter:site" content="@pixnet">
<meta name="author" content="PCuSER (pcuser)">
<meta name="author-avatar-20" content="http://s2.pimg.tw/avatar/pcuser/0/0/zoomcrop/20x20.png?v=1252646547">
<meta name="static-version" content="47bb88b9e04711bb6cae715b547dab58">
<meta name="generator" content="PChoc">
<meta name="google-site-verification" content="f5zkt32BK6CzSYERAlGnS0Wu880OxemY0wsWbXWTIDs=">
<meta name="keywords" content="破解,download,密技,技巧,撇步,解決,網路,電腦,數位,攝影,設計,下載,軟體,pchome,office,linux,Windows, Google,Mac,駭客,網路安全,網管,iPhone,iPad,數位生活,職場數位工作術,【電腦玩物站長教你比別人快一步的Google工作術】查看Google試算表自動產生的「分析文字報告」與「統計分析圖表」">
<link rel="canonical" href="http://pcuser.pixnet.net/blog/post/34803137-%e3%80%90%e9%9b%bb%e8%85%a6%e7%8e%a9%e7%89%a9%e7%ab%99%e9%95%b7%e6%95%99%e4%bd%a0%e6%af%94%e5%88%a5%e4%ba%ba%e5%bf%ab%e4%b8%80%e6%ad%a5%e7%9a%84google%e5%b7%a5%e4%bd%9c">
<meta name="twitter:url" content="http://pcuser.pixnet.net/blog/post/34803137">
<meta name="cover_image" content="http://s.pimg.tw/album/pcuser/element/324757310_1503303021-2725211851/zoomcrop/200x200.png?v=1503303023">
<meta name="twitter:image" content="https://pic.pimg.tw/pcuser/1503303021-2725211851_n.png?v=1503303023">
<link rel="image_src" href="https://pic.pimg.tw/pcuser/1503303021-2725211851_n.png?v=1503303023">
<meta property="og:image" content="https://pic.pimg.tw/pcuser/1503303021-2725211851_n.png?v=1503303023">
<link rel="image_src" href="https://pic.pimg.tw/pcuser/1503303020-1706548259_n.png">
<meta property="og:image" content="https://pic.pimg.tw/pcuser/1503303020-1706548259_n.png">
<link rel="image_src" href="http://cdn.cite.com.tw/images/2/2AB938.jpg">
<meta property="og:image" content="http://cdn.cite.com.tw/images/2/2AB938.jpg">
<link rel="image_src" href="https://cdn0-i-techbang.pixcdn.tw/system/avatars/pcusercom/square/pcuser-logo.gif?1277721253">
<meta property="og:image" content="https://cdn0-i-techbang.pixcdn.tw/system/avatars/pcusercom/square/pcuser-logo.gif?1277721253">
<link rel="image_src" href="https://scontent-tpe1-1.xx.fbcdn.net/v/t1.0-9/24105_110810925618692_5133137_n.jpg?oh=76cdddcbe950c02c084653d8bb8dd206&amp;oe=5911C06A">
<meta property="og:image" content="https://scontent-tpe1-1.xx.fbcdn.net/v/t1.0-9/24105_110810925618692_5133137_n.jpg?oh=76cdddcbe950c02c084653d8bb8dd206&amp;oe=5911C06A">
<link rel="prev" href="http://pcuser.pixnet.net/blog/post/34803125-%e3%80%90%e9%9b%bb%e8%85%a6%e7%8e%a9%e7%89%a9%e7%ab%99%e9%95%b7%e6%95%99%e4%bd%a0%e6%af%94%e5%88%a5%e4%ba%ba%e5%bf%ab%e4%b8%80%e6%ad%a5%e7%9a%84google%e5%b7%a5%e4%bd%9c">
<link rel="alternate" type="application/json+oembed" href="http://api.pixnet.cc/oembed?url=http%3A%2F%2Fpcuser.pixnet.net%2Fblog%2Fpost%2F34803137-%25e3%2580%2590%25e9%259b%25bb%25e8%2585%25a6%25e7%258e%25a9%25e7%2589%25a9%25e7%25ab%2599%25e9%2595%25b7%25e6%2595%2599%25e4%25bd%25a0%25e6%25af%2594%25e5%2588%25a5%25e4%25ba%25ba%25e5%25bf%25ab%25e4%25b8%2580%25e6%25ad%25a5%25e7%259a%2584google%25e5%25b7%25a5%25e4%25bd%259c&amp;format=json" title="PIXNET oEmbed Profile">
<link rel="alternate" type="text/xml+oembed" href="http://api.pixnet.cc/oembed?url=http%3A%2F%2Fpcuser.pixnet.net%2Fblog%2Fpost%2F34803137-%25e3%2580%2590%25e9%259b%25bb%25e8%2585%25a6%25e7%258e%25a9%25e7%2589%25a9%25e7%25ab%2599%25e9%2595%25b7%25e6%2595%2599%25e4%25bd%25a0%25e6%25af%2594%25e5%2588%25a5%25e4%25ba%25ba%25e5%25bf%25ab%25e4%25b8%2580%25e6%25ad%25a5%25e7%259a%2584google%25e5%25b7%25a5%25e4%25bd%259c&amp;format=xml" title="PIXNET oEmbed Profile">
<link rel="search" type="application/opensearchdescription+xml" href="http://pcuser.pixnet.net/blog/opensearch" title="PCuSER 電腦人">
<title>【電腦玩物站長教你比別人快一步的Google工作術】查看Google試算表自動產生的「分析文字報告」與「統計分析圖表」 @ PCuSER 電腦人 :: 痞客邦 PIXNET ::</title>
<meta name="twitter:title" content="【電腦玩物站長教你比別人快一步的Google工作術】查看Google試算表自動產生的「分析文字報告」與「統計分析圖表」 @ PCuSER 電腦人 :: 痞客邦 PIXNET ::">
<base href="http://pcuser.pixnet.net/blog/post/34803137">
<style type="text/css">
#links-row-1 .gd27322-mib-ad-Sidebar-v2-gd27322 {display: block !important; min-width: 160px !important; min-height: 270px !important; margin-top: 0; z-index:100;}
.gd27322-mib-ad-Sidebar-v2-gd27322 * { padding: 0 ; margin: 0 ; border: 0; vertical-align: baseline; display: block; line-height: 1; }
.gd27322-mib-ad-Sidebar-v2-gd27322 .box-text { overflow:hidden; padding:0; margin:0; }
.gd27322-mib-ad-Sidebar-v2-gd27322 .box-text a {height: auto;}
.gd27322-mib-borDer-gd27322 { padding: 0; min-width: 180px; min-height: 280px; margin: 12px auto; overflow: hidden; text-align:center; }
.gd27322-mib-borDer-gd27322 img, .gd27322-mib-borDer-gd27322 div { margin:0 auto; display:inline-block; min-width:160px; }
.gd27322-mib-borDer-gd27322_1080 {padding: 0; width: 180px; height: 280px; margin: 12px auto; overflow: hidden;}
.gd27322-mib-borDer-gd27322 div {position: relative;}
</style>
<link rel="stylesheet" href="//front.pixfs.net/css/mib/video.css?v=2296c8b9?v=47bb88b9e04711bb6cae715b547dab58" type="text/css">
<link rel="stylesheet" href="//front.pixfs.net/css/lang-css.css?v=53452873?v=47bb88b9e04711bb6cae715b547dab58" type="text/css">
<link rel="stylesheet" href="//front.pixfs.net/css/iframe-popup.css?v=79127c7c?v=47bb88b9e04711bb6cae715b547dab58" type="text/css">
<link rel="stylesheet" href="//s.pixfs.net/blog/plugins/plugins.min.css?v=47bb88b9e04711bb6cae715b547dab58" type="text/css">
<link rel="stylesheet" href="//front.pixfs.net/comment/openid-comment.css?v=47bb88b9e04711bb6cae715b547dab58" type="text/css">
<link rel="stylesheet" href="//front.pixfs.net/css/guestbook/style.min.css?v=1aa05f6e?v=47bb88b9e04711bb6cae715b547dab58" />
<link rel="stylesheet" href="//front.pixfs.net/module/topbar/css/blogtopbar.min.css?v=fb29f764?v=47bb88b9e04711bb6cae715b547dab58">
<link rel="stylesheet" href="//front.pixfs.net/css/desktop/styles/main.min.css?v=50ffb367?v=47bb88b9e04711bb6cae715b547dab58">
<link rel="stylesheet" href="//css.pixnet.in/blog/pcuser/normal.css?v=1390821113" type="text/css">
<link rel="stylesheet" href="//front.pixfs.net/css/falcon-ad.css?v=4bfa9e0c?v=47bb88b9e04711bb6cae715b547dab58">
<link rel="stylesheet" href="//front.pixfs.net/css/iframe-popup.css?v=79127c7c?v=47bb88b9e04711bb6cae715b547dab58" type="text/css">
<link rel="stylesheet" href="//front.pixfs.net/css/author-info.css?v=92673255?v=47bb88b9e04711bb6cae715b547dab58" type="text/css">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feed.pixnet.net/blog/posts/rss/pcuser">
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="http://feed.pixnet.net/blog/posts/atom/pcuser">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://api.pixnet.cc/blog/xmlrpc?rsd=pcuser">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://api.pixnet.cc/static/blog/wlwmanifest.xml">


<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="//libs.pixfs.net/jquery.onappear/jquery.onAppear.min.js"></script>
<script src="//libs.pixfs.net/json2/json2.min.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.2.0/angular.min.js" crossorigin="anonymous"></script>
<script src="//libs.pixfs.net/spin.js/spin.min.js" type="text/javascript"></script>
<script src="//libs.pixfs.net/angular-spinner/angular-spinner.min.js" type="text/javascript"></script>
<script type="text/javascript">
<!--
var pix = pix || {};
pix.panelsite = 'panel.pixnet.cc';
pix.apisite = 'api.pixnet.cc';
pix.login_name = '3ead04d4858a49e7728c94d2e4081558';
pix.visitor = "N2FiODc3MTMzNjllMzlhOGE5NDFjYmQ4MDliM2JkODc=";
pix.openid = "N2FiODc3MTMzNjllMzlhOGE5NDFjYmQ4MDliM2JkODc=";
pix.owner = 'pcuser';
pix.is_owner = false;
pix.server_name = 'pcuser.pixnet.net';
pix.sToken = "6a3c467f62defe740fa38ab0fdc9f8f8";
pix.pixfssite = 's.pixfs.net';
pix.falconsite = 'falcon.pixanalytics.com';
pix.checklogin_version = 2;
// timezone: null;
//-->
</script>
<script src="//api.pixnet.cc/api/checklogin.php?js=1&amp;unique=2012893655&amp;timestamp=1503318042&amp;type=799" type="text/javascript"></script>
<script src="//s.pixfs.net/js/pixnet/checklogin.min.js?v=47bb88b9e04711bb6cae715b547dab58" type="text/javascript"></script>
<script type="text/javascript">
<!--
jQuery.noConflict();
var pix = pix || {};
pix.ab_testing_seed = 3046012128;
dataLayer = window.dataLayer || [];
//-->
</script>
<script src="//s.pixfs.net/js/lang/zh_TW.js?v=47bb88b9e04711bb6cae715b547dab58" type="text/javascript"></script>
<script src="//s.pixfs.net/js/pix.min.js?v=47bb88b9e04711bb6cae715b547dab58" type="text/javascript" crossorigin="anonymous"></script>
<script src="//s.pixfs.net/js/pix-addon.min.js?v=47bb88b9e04711bb6cae715b547dab58" crossorigin="anonymous"></script>
<script src="//front.pixfs.net/js/all.min.js?v=1e04f35e?v=47bb88b9e04711bb6cae715b547dab58" type="text/javascript" crossorigin="anonymous"></script>
<script src="//front.pixfs.net/js/blog.min.js?v=3fdf8c0e?v=47bb88b9e04711bb6cae715b547dab58" type="text/javascript" crossorigin="anonymous"></script>
<script src="//front.pixfs.net/js/search_selection.min.js?v=86807582?v=47bb88b9e04711bb6cae715b547dab58" type="text/javascript"></script>
<script src="//front.pixfs.net/js/stream.min.js?v=64f78b94?v=47bb88b9e04711bb6cae715b547dab58" type="text/javascript" defer></script>
<script src="//front.pixfs.net/module/fullPage/dist/ad-full-page.min.js?v=47bb88b9e04711bb6cae715b547dab58" type="text/javascript" crossorigin="anonymous"></script>
<meta itemprop="name" content="【電腦玩物站長教你比別人快一步的Google工作術】查看Google試算表自動產生的「分析文字報告」與「統計分析圖表」 @ PCuSER 電腦人 :: 痞客邦 PIXNET ::">
<meta itemprop="description" content="筆者簡單選擇試算表中的某個區域，這時候右方的［探索］會呈現出這整個區域的各種統計統表與分析。  例如它製作出了一個根據年份的各單位每年營業額趨勢圖，筆者可以把這個折線圖直接插入試算表中。而且注意看，它">

<script type="text/javascript">
<!--
var pix = pix || {};
pix.js_error_type = pix.js_error_type || 'frontblog';
//-->
</script>
<script async type="text/javascript" src="//s.pixfs.net/js/pixlogger.min.js?v=47bb88b9e04711bb6cae715b547dab58"></script>
<script type="text/javascript">

<!--
(function(){
    if (window.size().height > 10 && window.size().width > 10) {
        var i = new Image(1,1);
        i.src = '//counter.pixplug.in/count.php?timestamp=1503318042&random=965455708&check=2429409323&data[blog]=%7B%22blogid%22%3A%22671182%22%7D&data[blogarticle]=%7B%22blogid%22%3A%22671182%22%2C%22articleid%22%3A%2234803137%22%7D&height=' + window.size().height + '&width=' + window.size().width + '&referer=' + encodeURI(document.referrer);
        i.onload = function() { return; }
    }
})();
//-->
</script>
<!-- Head Modified: 1503318042 -->
<!-- async script -->
<script type="text/javascript">
<!--
jQuery(document).ready(function () {
    jQuery.ajaxSetup({ cache: true });
    jQuery.getScript("//js.pixplug.in/addon/11/production.js?v=1501570559", function(data, textStatus) { jQuery.ajaxSetup({cache: true});jQuery.pixAddonRelatedArticle({"blog_relatedarticle":"user","blog_relatedarticleshow":"post","blog_relatedtemplate":"box","addon_username":"pcuser","addon_expired_at":0,"addon_ismobile":false,"addon_isvip":false,"addon_is_allow_setting":false,"ab_testing_seed":3046012128});jQuery.ajaxSetup({cache: false}); });
    jQuery.ajaxSetup({ cache: false });
});
//-->
</script>

<!-- load sync script -->

<!-- execute sync addon -->
<script type="text/javascript"></script>
<script type="text/javascript">
<!--
var pix = pix || {};
pix.visitor_url = "http://pcuser.pixnet.net/blog";
pix.visitor_timestamp = "1503318042";
pix.visitor_nonce = "1627233219";
pix.visitor_public = "LumrRMVHhADdttHSeUhMM8S3";
pix.visitor_sig = "ffbb284be42a140f628b29ddef1bef7c";
pix.user_name = null;
pix.avatar_version = 0;
(function() {
    var js = document.createElement('script');
    js.src = "\/\/s.pixfs.net\/visitor.pixplug.in\/checklogin.min.js?v=47bb88b9e04711bb6cae715b547dab58";
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(js, s);
})();
//-->
</script>
    <script type="text/javascript" src="//front.pixfs.net/js/checkloop.min.js?v=e18dc181?v=47bb88b9e04711bb6cae715b547dab58"></script>
<script type="text/javascript" src="//libs.pixfs.net/swfobject/1.5/swfobject.js"></script>
<link href="//libs.pixfs.net/videojs/5.13.2/video-js.min.css" rel="stylesheet">
<script src="//libs.pixfs.net/videojs/5.13.2/video.min.js" crossorigin="anonymous"></script>
<meta property="falcon:blogcategory" content="15"><meta property="falcon:articlecategory" content="24"><script async src="//falcon-asset.pixfs.net/js/adsbyfalcon.min.js?v=47bb88b9e04711bb6cae715b547dab58"></script><script src="//front.pixfs.net/js/mib_falcon--bundle.min.js?v=47bb88b9e04711bb6cae715b547dab58" crossorigin="anonymous"></script>
</head>

<body id="article-main"
  data-showing-advertisement="none"
  data-adsense-state=""
  data-blog-site-category-id="15"
  data-mobile-mode="none"
  data-ab-testing-seed="3046012128"
  data-article-id="34803137"
  class="category_1585488 article_34803137"
>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"H00Mh1aIE700wg", domain:"pixnet.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=H00Mh1aIE700wg" style="display:none" height="1" width="1" alt="" /></noscript>


<style>
.sidebar {
    position: absolute;
    top: 0;
    left: -220px;
    bottom: 0;
    float: left;
    width: 220px;

    /* reset */
    font: normal 100 100% / 1 Arial;
    font-variant: normal;
    text-align: left;
    text-decoration: none;
    text-transform: capitalize;
    text-indent: 0;
    word-spacing: 0;
    letter-spacing: 0;

    background: #e6e6e6;
    overflow: hidden;
}

@media (min-width: 1280px) {
    .sidebar {
        position: relative;
    }
}

/* 顯示 sidebar */
.show-sidebar .sidebar { left: 0; }
.show-sidebar .main-container { margin-left: 220px; }
.show-sidebar .topbar--fixed { left: 220px; }

/* fixed 的狀態 */
.sidebar--fixed {
    position: fixed;
}

.sidebar--fixed > .keyword-articles-container,
.sidebar--fixed .keyword-articles {
    position: absolute;
}

.keyword-header {
    height: 40px;
    color: #fff;
    font-size: 14px;
    line-height: 40px;
    text-align: center;
    background: #3161dd;
}

.keyword-tags {
    box-sizing: border-box;
    padding: 5px 10px 10px;
    background: #f3f3f3;
}

.keyword-tag {
    display: inline-block;
    box-sizing: border-box;
    margin-top: 7px;
    border: 1px solid #3161dd;
    padding: 5px 15px 3px 7px;
    color: #3161dd;
    font-size: 12px;
    line-height: 15px;
    background: #fff url('//front.pixfs.net/images/icon-arrow--blue.png') no-repeat right 6px top 8px;
    border-radius: 15px;
    cursor: pointer;
}

.keyword-tag:hover,
.keyword-tag.active {
    color: #fff;
    background-color: #3161dd;
    background-image: url('//front.pixfs.net/images/icon-arrow--white.png');
}

.keyword-articles-container {
    top: 120px;
    left: 0;
    right: 0;
    bottom: 0;
    font-size: 0;
    white-space: nowrap;
}

.keyword-articles {
    display: inline-block;
    top: 0;
    bottom: 0;
    width: 220px;
    white-space: normal;
    overflow-x: hidden;
    overflow-y: scroll;
}

.keyword-articles:nth-of-type(2) { left: 220px; }
.keyword-articles:nth-of-type(3) { left: 440px; }

.keyword-article {
    display: block;
    margin: 5px 10px;
    border-left: 3px solid transparent;
    padding: 8px 10px 8px 7px;
    background: #fff;
}

.keyword-article-min70 {
    min-height: 70px;
}

.keyword-article:hover {
    text-decoration: none;
}

.keyword-article:visited {
    background: #eee;
}

.keyword-article.active,
.keyword-article:hover {
    border-color: #3161dd;
    background: #fff;
}

.keyword-article__title {
    color: #333;
    font-size: 15px;
    line-height: 20px;
}

.keyword-article:hover > .keyword-article__title {
    color: #3161dd;
    text-decoration: underline;
}

.keyword-article__desc {
    margin-top: 10px;
    color: #999;
    font-size: 12px;
    line-height: 16px;
}

.keyword-article span {
    color: #f00;
}

.keyword-article:not(.active):visited span {
    color: currentColor;
}

.keyword-article:visited:hover span {
    color: #f00;
}

.keyword-article + iframe {
    margin-bottom: -14px;
    min-height: 15px;
}
</style>

<div class="sidebar sidebar--fixed" data-obstruct="" data-search="">
    <div class="keyword-header">依據 Google 關鍵字搜尋結果</div>
    <div class="keyword-tags"></div>
    <div class="keyword-articles-container"></div>
</div>

<script src="//front.pixfs.net/js/ypa-resize-pixnet.min.js?v=7c1e56f6?v=47bb88b9e04711bb6cae715b547dab58"></script>

<div class="main-container">

    
    <div class="topbar-placeholder">
        
<div class="topbar topbar--fixed" id="topbar">
    <div class="topbar__logo topbar__logo--tech3c">
    <h1 class="topbar__logo__title">痞客邦 PIXNET</h1>
    <ul class="topbar__logo__chanenl-lists topbar__dropdown-lists">
        <li class="topbar__logo__channel">
            <a class="topbar__logo__channel-link" id="topbar__logo__channel-link--home" href="//www.pixnet.net">首頁</a>
        </li>
        <li class="topbar__logo__channel">
            <a class="topbar__logo__channel-link" id="topbar__logo__channel-link--blog" href="//www.pixnet.net/blog">部落格</a>
        </li>
        <li class="topbar__logo__channel">
            <a class="topbar__logo__channel-link" id="topbar__logo__channel-link--sport" href="//channel.pixnet.net/sport?utm_source=PIXNET-index&utm_medium=mobile&utm_campaign=TOPBAR_to_sport">運動</a>
        </li>
        <li class="topbar__logo__channel">
            <a class="topbar__logo__channel-link" id="topbar__logo__channel-link--styleme" href="//styleme.pixnet.net/home?utm_source=PIXNET-index&utm_medium=desktop&utm_campaign=TOPBAR_to_styleMe">PIXstyleMe</a>
        </li>
        <li class="topbar__logo__channel">
            <a class="topbar__logo__channel-link" id="topbar__logo__channel-link--ccc" href="//tech3c.pixnet.net/?utm_source=PIXNET-index&utm_medium=desktop&utm_campaign=TOPBAR_to_tech3c">3C</a>
        </li>
        <li class="topbar__logo__channel">
            <a class="topbar__logo__channel-link" id="topbar__logo__channel-link--movie" href="//movie.pixnet.net/category/19?utm_source=PIXNET-index&utm_medium=desktop&utm_campaign=TOPBAR_to_movie">電影</a>
        </li>
        <li class="topbar__logo__channel">
            <a class="topbar__logo__channel-link" id="topbar__logo__channel-link--travel" href="//travel.pixnet.net/?utm_source=PIXNET-index&utm_medium=desktop&utm_campaign=TOPBAR_to_travel">旅遊</a>
        </li>
        <li class="topbar__logo__channel">
            <a class="topbar__logo__channel-link" id="topbar__logo__channel-link--family" href="//family.pixnet.net/?utm_source=PIXNET-index&utm_medium=desktop&utm_campaign=TOPBAR_to_family">親子</a>
        </li>
        <li class="topbar__logo__channel">
        <a class="topbar__logo__channel-link" id="topbar__logo__channel-link--food" href="//food.pixnet.net/?utm_source=PIXNET-index&utm_medium=desktop&utm_campaign=TOPBAR_to_food">美食</a>
        </li>
        <li class="topbar__logo__channel">
            <a class="topbar__logo__channel-link"></a>
        </li>
    </ul>
</div>

        
            
<div class="topbar__related-article__block topbar__related-article__block--large"
     data-articles-type="固定"
     data-articles-category="數位生活"
     data-test-variation="">

    <a class="topbar__related-article__cat-name" href="https://www.pixnet.net/blog/articles/category/24" target="_blank">數位生活</a>
    <ul class="topbar__related-article__cat-list">
                                <li class="topbar__related-article__cat topbar__related-article__cat--dropdown" data-tab-name="今日熱門">
                <div class="topbar__related-article__txt">今日熱門</div>

                <div class="topbar__related-article__showcase">
                    <ul class="topbar__related-article-list topbar__related-article-list--show-num">
                        <li class="topbar__related-article"><a class="topbar__related-article-link" href="http://william8510.pixnet.net/blog/post/457069364" target="_blank"><div class="topbar__related-article__img"><img src="//s.pimg.tw/album/william8510/element/229007690_1497110156-2952164678/zoomcrop/250x166.png" onerror="this.remove()"></div><div class="topbar__related-article__title">MegaDownloader－破解Mega下載時的流量限制 (2017.08 更新)</div></a></li><li class="topbar__related-article"><a class="topbar__related-article-link" href="http://ifans.pixnet.net/blog/post/31576358" target="_blank"><div class="topbar__related-article__img"><img src="//s5.pimg.tw/album/ifans/element/178754475_1413382005-3315224496/zoomcrop/250x166.png" onerror="this.remove()"></div><div class="topbar__related-article__title">如何把手機/平板/筆電的畫面投放到電視上呢？想要享受大螢幕看影...</div></a></li><li class="topbar__related-article"><a class="topbar__related-article-link" href="http://aton5918.pixnet.net/blog/post/213841819" target="_blank"><div class="topbar__related-article__img"><img src="//s7.pimg.tw/album/aton5918/element/115844217_1503286127-1408711326/zoomcrop/250x166.jpg" onerror="this.remove()"></div><div class="topbar__related-article__title">[手機選購] 破解迷思 手機挑選.購買法則 (2017版)</div></a></li><li class="topbar__related-article"><a class="topbar__related-article-link" href="http://cocowuno1.pixnet.net/blog/post/458160563" target="_blank"><div class="topbar__related-article__img"><img src="//s4.pimg.tw/album/cocowuno1/element/226372834_1490534320-1069316878/zoomcrop/250x166.jpg" onerror="this.remove()"></div><div class="topbar__related-article__title">看IG限時動態，如何不留觀看記錄</div></a></li><li class="topbar__related-article"><a class="topbar__related-article-link" href="http://ironpig.pixnet.net/blog/post/458301470" target="_blank"><div class="topbar__related-article__img"><img src="//s5.pimg.tw/album/ironpig/element/681455085_1491979940-4060917537/zoomcrop/250x166.jpg" onerror="this.remove()"></div><div class="topbar__related-article__title">2017年 十款最佳無線藍牙耳機推薦</div></a></li>                    </ul>
                </div>
            </li>
                                            <li class="topbar__related-article__cat topbar__related-article__cat--dropdown" data-tab-name="達人話題">
                <div class="topbar__related-article__txt">達人話題</div>

                <div class="topbar__related-article__showcase">
                    <ul class="topbar__related-article-list ">
                        <li class="topbar__related-article"><a class="topbar__related-article-link" href="http://isvincent.pixnet.net/blog/post/39096207" target="_blank"><div class="topbar__related-article__img"><img src="//s2.pimg.tw/album/isvincent/element/215465462_1368453615-469495044/zoomcrop/250x166.png" onerror="this.remove()"></div><div class="topbar__related-article__title">Excel-IF函數中多條件的使用<span>by vincent</span></div></a></li><li class="topbar__related-article"><a class="topbar__related-article-link" href="http://redcell6.pixnet.net/blog/post/33195616" target="_blank"><div class="topbar__related-article__img"><img src="//s9.pimg.tw/album/redcell6/element/294726459_1423836605-2126587423/zoomcrop/250x166.jpg" onerror="this.remove()"></div><div class="topbar__related-article__title">台東市路邊停車管理停車費繳費及網路查詢...<span>by KYOMAX</span></div></a></li><li class="topbar__related-article"><a class="topbar__related-article-link" href="http://www.fox-saying.com/blog/post/45048822" target="_blank"><div class="topbar__related-article__img"><img src="//s3.pimg.tw/album/showmer/element/313056093_1496238206-3812114940/zoomcrop/250x166.jpg" onerror="this.remove()"></div><div class="topbar__related-article__title">高靈活度的迷你準系統 華擎 ASRock DeskMi...<span>by 傻瓜狐狸</span></div></a></li><li class="topbar__related-article"><a class="topbar__related-article-link" href="http://ifans.pixnet.net/blog/post/31576358" target="_blank"><div class="topbar__related-article__img"><img src="//s5.pimg.tw/album/ifans/element/178754475_1413382005-3315224496/zoomcrop/250x166.png" onerror="this.remove()"></div><div class="topbar__related-article__title">如何把手機/平板/筆電的畫面投放到電視上...<span>by 林小旭</span></div></a></li><li class="topbar__related-article"><a class="topbar__related-article-link" href="http://dreaprud.pixnet.net/blog/post/169130982" target="_blank"><div class="topbar__related-article__img"><img src="//s.pimg.tw/album/jianoute/element/110116530_1499012911-920062583/zoomcrop/250x166.jpg" onerror="this.remove()"></div><div class="topbar__related-article__title">木工裝潢 平鎮房屋工程0987266867余毓星【...<span>by 光嚴房屋工程</span></div></a></li>                    </ul>
                </div>
            </li>
                                            <li class="topbar__related-article__cat topbar__related-article__cat--dropdown" data-tab-name="編輯力推">
                <div class="topbar__related-article__txt">編輯力推</div>

                <div class="topbar__related-article__showcase">
                    <ul class="topbar__related-article-list ">
                        <li class="topbar__related-article"><a class="topbar__related-article-link" href="http://ifans.pixnet.net/blog/post/223415536" target="_blank"><div class="topbar__related-article__img"><img src="//s4.pimg.tw/album/misspixnet/element/315037734_1503286869-916015526/zoomcrop/250x166.jpg" onerror="this.remove()"></div><div class="topbar__related-article__title">還記得，名聞一時的廣告詞「Hello MOTO」嗎？</div></a></li><li class="topbar__related-article"><a class="topbar__related-article-link" href="https://styleme.pixnet.net/post/217951404" target="_blank"><div class="topbar__related-article__img"><img src="//s7.pimg.tw/album/lovely/element/324642827_1502875073-1645747577/zoomcrop/250x166.png" onerror="this.remove()"></div><div class="topbar__related-article__title">腮紅控指名～超經典腮紅 絕不出錯的熱賣色號大公開</div></a></li><li class="topbar__related-article"><a class="topbar__related-article-link" href="http://nellydyu.tw/blog/post/45201951" target="_blank"><div class="topbar__related-article__img"><img src="//s6.pimg.tw/album/misspixnet/element/314904366_1502679506-3881054398/zoomcrop/250x166.jpg" onerror="this.remove()"></div><div class="topbar__related-article__title">高雄最夯伴手禮，澎派禮盒超有面子</div></a></li><li class="topbar__related-article"><a class="topbar__related-article-link" href="https://styleme.pixnet.net/post/217903599" target="_blank"><div class="topbar__related-article__img"><img src="//s3.pimg.tw/album/lovely/element/324642833_1502875077-698428321/zoomcrop/250x166.jpg" onerror="this.remove()"></div><div class="topbar__related-article__title">客製化夢幻造型冰淇淋甜筒，美到讓人捨不得吃！</div></a></li><li class="topbar__related-article"><a class="topbar__related-article-link" href="http://judyer101010.pixnet.net/blog/post/282820343" target="_blank"><div class="topbar__related-article__img"><img src="//s8.pimg.tw/album/misspixnet/element/314904348_1502679213-3534035954/zoomcrop/250x166.jpg" onerror="this.remove()"></div><div class="topbar__related-article__title">韓國自由行：出發前該如何收行李？教學大公開</div></a></li>                    </ul>
                </div>
            </li>
                            <div class="topbar__related-article__showcase-block"></div>
    </ul>
</div>
    
    <div class="topbar__nav">

                
<div class="topbar__search-container">
    <div class="topbar__search__toggle-btn"></div>
    <form class="topbar__search" id="topbar__search" action="//www.pixnet.net/searcharticle" target="_search">
        <input type="text" name="q" class="topbar__search__input topbar__search__input--large topbar__search__input--no-icon" id="topbar__search__input" placeholder="哈囉～你今天想搜尋什麼關鍵字呢？" value="" maxlength="32" tabindex="1" autocomplete="off">
        <button type="reset" class="topbar__search__reset">×</button>

        <div class="topbar__search__btns topbar__search__btns--large">
            <button class="topbar__search__submit" name="search" type="submit" title="找文章" value="searcharticle" tabindex="2" data-counterlink="//counter.pixplug.in/count.php?timestamp=1503318042&random=68670966&check=1709868472&no_timeout=1&data[counter]=%7B%22tag_id%22%3A30%2C%22id%22%3A%22search-articles-click%22%2C%22no_timeout%22%3Atrue%7D">找文章</button>
            <button class="topbar__search__submit" name="search" type="submit" title="找部落客" value="searchblog" tabindex="3" data-counterlink="//counter.pixplug.in/count.php?timestamp=1503318042&random=1814615246&check=3932841237&no_timeout=1&data[counter]=%7B%22tag_id%22%3A30%2C%22id%22%3A%22search-bloggers-click%22%2C%22no_timeout%22%3Atrue%7D">找部落客</button>
        </div>

        <ul class="topbar__search__suggestion"></ul>
    </form>
</div>
    
            <div class="topbar__user">
            <a class="topbar__user__login" id="topbar__user__login" href="https://panel.pixnet.cc/login/openid?done=http%3A%2F%2Fpcuser.pixnet.net%2Fblog%2Fpost%2F34803137-%25E3%2580%2590%25E9%259B%25BB%25E8%2585%25A6%25E7%258E%25A9%25E7%2589%25A9%25E7%25AB%2599%25E9%2595%25B7%25E6%2595%2599%25E4%25BD%25A0%25E6%25AF%2594%25E5%2588%25A5%25E4%25BA%25BA%25E5%25BF%25AB%25E4%25B8%2580%25E6%25AD%25A5%25E7%259A%2584google%25E5%25B7%25A5%25E4%25BD%259C&amp;openid=https%3A%2F%2Fmember.pixnet.cc%2Flogin&amp;easy_login=1&amp;from_service=Blog">登入</a>
        </div>
    
    </div>

</div>
<script src="//front.pixfs.net/module/topbar/js/blogtopbar.min.js" defer></script>
    </div>
    
  <div id="body-div">
  <a name="top"></a>
  <div id="container">
    <div id="container2">
      <div id="container3">
          <div id="header">
            <div id="banner">
        <h1><a href="http://pcuser.pixnet.net/blog">PCuSER 電腦人</a></h1>
              <p class="skiplink"><a href="#article-area" title="skip the page header to the main content">跳到主文</a></p>
                            <h2>最強的電腦密技，解決你的電腦問題！
<meta property="fb:admins" content="689624176" />
<!-- Google Analytics流量分析程式碼 //-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-3467581-4");
pageTracker._initData();
pageTracker._trackPageview();
</script>

<script>
(function(d, l){
if(l.href.match(/(cc.bingj.com|webcache.google)/))
  l.href = d.getElementsByTagName('a')[0].href;
})(document, location);
</script>

<!-- Google 網頁層級廣告 //-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8307232536132598",
    enable_page_level_ads: true
  });
</script></h2>
          <p id="blog-category">部落格全站分類：<a href="//www.pixnet.net/blog/bloggers/category/15" target="_blank">數位生活</a></p>
            </div>
            <ul id="navigation">
              <li id="link-album"><a href="http://pcuser.pixnet.net/album" title="go to gallery page of this user">相簿</a></li>
              <li id="link-blog"><a href="http://pcuser.pixnet.net/blog" title="go to index page of this blog">部落格</a></li>
              <li id="link-guestbook">
                                <a id="guestbook" data-msg="尚未安裝留言板，無法進行留言" data-action="none" href="#" title="go to guestbook page of this user">留言</a>
                            </li>
              <li id="link-profile"><a href="http://www.pixnet.net/blog/profile/pcuser" title="go to profile page of this user">名片</a></li>
            </ul>
          </div><!-- #header//-->
          <div id="main">
            <div id="content">
        <div id="spotlight">
<h5>全台唯一的密技電子報</h5>
<div id="spotlight-text">
<a target=_blank style="color:#FF0000;font-size:12pt; text-decoration:none" 

href="http://qa.pcuser.com.tw/epaper/">
★免費訂<font style="color:#0000FF">《PCuSER網路e周報》電子報</font>，每週精彩密技

資訊直送你面前！
</a>
<br><br>

<table style="width: 700px; font-size: 11pt; line-height: 25px;" border="0" 

cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="width: 154px;" rowspan="2" align="left" valign="top">
<a  target=_blank STYLE="text-decoration:none" href="http://bit.ly/goodpose3"><img src="http://pic.pimg.tw/pcuser/1464171212-1072963581.jpg" width="200" /></a>
</td>
<td>
<span style="color: blue;">&nbsp;&nbsp;<span style="color: red;">&larr; &larr; 

&larr;</span>&nbsp;<a   target=_blank STYLE="text-decoration:none" href="http://bit.ly/goodpose3"> 

<font style="color:#000000; font-size:14pt;" >&nbsp;如何擺出好POSE：<b>黑麵正宗版第 3 輯</b></font>

</a></span>
<br />
<font color = "black">&nbsp;不要再比 YA 了！拍照姿勢總是一成不變嗎？<br />
&nbsp;黑麵大師 + 20位外拍模特兒，圖解動作給你照著學！
</font>
<br />
</td>
</tr>

<tr>
<td style="width: 700px;" valign="bottom">
<br />

&nbsp;&nbsp;&nbsp;&nbsp;
<a href="http://www.books.com.tw/web/sys_puballb/books/?pubid=pcuser" target=_blank>
<font style="color:#0000FF; font-size:14pt;" >
＜PCuSER + 創意市集＞ 圖書出版品一覽表
</font>
</a>
<br />
<br />

　贊助商連結>>><br />
　<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, 置頂下方橫幅 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8307232536132598"
     data-ad-slot="9563936085"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</td>
</tr>
</tbody>
</table>
<br />

</div><!-- #spotlight-text -->
</div><!-- #spotlight -->
        <div id="article-area">
    <div id="article-box">
    		<div class="article">
	    <ul class="article-head">
		<li class="publish"><span class="month">Aug </span><span class="date">21 </span><span class="day">Mon </span><span class="year">2017 </span><span class="time">16:02</span></li>
		<li class="title" id="article-34803137" data-hot-link="//www.pixnet.net/blog/articles/category/0" data-site-category="數位生活" data-site-category-id="24" data-article-link="http://pcuser.pixnet.net/blog/post/34803137"><h2><a href="http://pcuser.pixnet.net/blog/post/34803137-%e3%80%90%e9%9b%bb%e8%85%a6%e7%8e%a9%e7%89%a9%e7%ab%99%e9%95%b7%e6%95%99%e4%bd%a0%e6%af%94%e5%88%a5%e4%ba%ba%e5%bf%ab%e4%b8%80%e6%ad%a5%e7%9a%84google%e5%b7%a5%e4%bd%9c">【電腦玩物站長教你比別人快一步的Google工作術】查看Google試算表自動產生的「分析文字報告」與「統計分析圖表」</a></h2></li>
	    </ul>
	    <div class="article-body">
	    		<div class="article-content">
		    
                        		    <div class="article-content-inner" id="article-content-inner">
		    <p>筆者簡單選擇試算表中的某個區域，這時候右方的［探索］會呈現出這整個區域的各種統計統表與分析。</p>

<p>例如它製作出了一個根據年份的各單位每年營業額趨勢圖，筆者可以把這個折線圖直接插入試算表中。而且注意看，它下方還會提供一些文字分析報告，例如這裡出現的是 A單位與 B單位在 2016 年有上升趨勢，也會出現像是 A 單位可以代表全體的 52% 這類的分析。</p>

<!-- more -->
<p>1.利用［探索］，可以提供我們分析報表很多具體的提示。</p>

<p><img title="edit hack-43.png" alt="edit hack-43.png" src="https://pic.pimg.tw/pcuser/1503303021-2725211851_n.png?v=1503303023"></p>

<p>&nbsp;</p>

<p>2.如果你覺得 Google 試算表［探索］功能自動產生的某張圖表正是你要的，可以直接插入試算表中，也可以再做一些修改。</p>

<p><img title="edit hack-44.png" alt="edit hack-44.png" src="https://pic.pimg.tw/pcuser/1503303020-1706548259_n.png"></p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<blockquote>
<p>本文同步刊載於＞＞<a href="http://www.cite.com.tw/book?id=72256" target="_blank"><img width="228" height="295" title="" style="float: right;" alt="" src="http://cdn.cite.com.tw/images/2/2AB938.jpg"></a></p>

<p><a href="http://www.cite.com.tw/book?id=72256" target="_blank">比別人快一步的 Google 工作術：從職場到人生的100個聰明改造提案</a></p>

<p>本書由台灣最懂 Google 工作技巧的電腦玩物站長 Esor，集結他實際改造工作流程的方法，</p>

<p>用100個以上的具體案例，解決你在職場與生活中一定會遇到的低效率難題，透過超級改造成為高效能的人。</p>

<p><a href="http://www.pcuser.com.tw/" target="_blank"><img width="80" height="80" title="" alt="" src="https://cdn0-i-techbang.pixcdn.tw/system/avatars/pcusercom/square/pcuser-logo.gif?1277721253"></a><br>
<br>
<a href="http://www.facebook.com/pcuserfans" target="_blank"><img width="25" height="25" title="" alt="" src="https://scontent-tpe1-1.xx.fbcdn.net/v/t1.0-9/24105_110810925618692_5133137_n.jpg?oh=76cdddcbe950c02c084653d8bb8dd206&amp;oe=5911C06A">&gt;&gt;&nbsp;歡迎加入 PCuSER 密技爆料粉絲團</a></p>
</blockquote>

                        
<script>pix.jwtToken = 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpc3MiOiJwaXhmcm9udCIsImF1ZCI6InN0cmVhbXRvcGljLnBpeG5ldC5uZXQiLCJpYXQiOjE1MDMzMTgwNDIsImV4cCI6MTUwMzMxODA3Mn0.1pggoC-fP1uuD8CXdSkP-DAB-BYQGm7NXzj68KOolRk';</script>
<div class="article-keyword" data-version="a">
    
        <div class="tag__header">文章標籤</div>
    <div class="tag__main">
                <a
                        href="http://tags.pixnet.net/blog/user/pcuser/%E9%9B%BB%E8%85%A6%E7%8E%A9%E7%89%A9"
            target="_blank"
            data-ga-click="generel,mobileClick,click-article-tag"
        >
            電腦玩物        </a>
                <a
                        href="http://tags.pixnet.net/blog/user/pcuser/google"
            target="_blank"
            data-ga-click="generel,mobileClick,click-article-tag"
        >
            google        </a>
                <a
                        href="http://tags.pixnet.net/blog/user/pcuser/%E5%B7%A5%E4%BD%9C%E8%A1%93"
            target="_blank"
            data-ga-click="generel,mobileClick,click-article-tag"
        >
            工作術        </a>
                <a
                        href="http://tags.pixnet.net/blog/user/pcuser/%E8%A9%A6%E7%AE%97%E8%A1%A8"
            target="_blank"
            data-ga-click="generel,mobileClick,click-article-tag"
        >
            試算表        </a>
                <a
                        href="http://tags.pixnet.net/blog/user/pcuser/%E5%A0%B1%E5%91%8A"
            target="_blank"
            data-ga-click="generel,mobileClick,click-article-tag"
        >
            報告        </a>
                <a
                        href="http://tags.pixnet.net/blog/user/pcuser/%E5%9C%96%E8%A1%A8"
            target="_blank"
            data-ga-click="generel,mobileClick,click-article-tag"
        >
            圖表        </a>
                <a
                        href="http://tags.pixnet.net/blog/user/pcuser/pcuser"
            target="_blank"
            data-ga-click="generel,mobileClick,click-article-tag"
        >
            pcuser        </a>
                <a
                        href="http://tags.pixnet.net/blog/user/pcuser/%E9%9B%BB%E8%85%A6%E4%BA%BA"
            target="_blank"
            data-ga-click="generel,mobileClick,click-article-tag"
        >
            電腦人        </a>
            </div>
    </div>

                        
<div class="author-profile">
    <div class="author-profile__header">創作者介紹</div>

    <div class="author-profile__main">
        <img class="author-profile__avatar" src="http://s2.pimg.tw/avatar/pcuser/0/0/resize/80x0.png?v=1252646547" alt="" />
        <div>
            <div class="author-profile__content">
                <a class="author-profile__name" href="http://pcuser.pixnet.net">PCuSER</a>

                <div class="social-links">
                                                                    <img class="social-link__icon" src="http://front.pixfs.net/images/blog/post/mobile/social/icon-facebook--gray.png?v=47bb88b9e04711bb6cae715b547dab58" alt="" />
                                                                                            <img class="social-link__icon" src="http://front.pixfs.net/images/blog/post/mobile/social/icon-mail--gray.png?v=47bb88b9e04711bb6cae715b547dab58" alt="" />
                                                                                            <img class="social-link__icon" src="http://front.pixfs.net/images/blog/post/mobile/social/icon-youtube--gray.png?v=47bb88b9e04711bb6cae715b547dab58" alt="" />
                                                                                            <img class="social-link__icon" src="http://front.pixfs.net/images/blog/post/mobile/social/icon-instagram--gray.png?v=47bb88b9e04711bb6cae715b547dab58" alt="" />
                                                            </div>
            </div>

            <p class="author-profile__info">PCuSER 電腦人</p>
        </div>
    </div>
</div>

                        		    </div>
		</div> <!-- .article-content //-->

				<p class="author">
		    PCuSER 發表在 <a href="http://www.pixnet.net/">痞客邦 PIXNET</a>                    <a href="http://pcuser.pixnet.net/blog/post/34803137-%e3%80%90%e9%9b%bb%e8%85%a6%e7%8e%a9%e7%89%a9%e7%ab%99%e9%95%b7%e6%95%99%e4%bd%a0%e6%af%94%e5%88%a5%e4%ba%ba%e5%bf%ab%e4%b8%80%e6%ad%a5%e7%9a%84google%e5%b7%a5%e4%bd%9c#comments">留言</a>(0) <span class="author-views">人氣(<span id="BlogArticleCount-34803137"></span>)</span>
		    		</p> <!-- .author //-->
		<div class="forward">
		    <a href="javascript:;" onclick="pix.sendForwardTo('%E6%82%A8%E7%9A%84%E5%A5%BD%E6%9C%8B%E5%8F%8B%E9%82%80%E8%AB%8B%E6%82%A8%E8%A7%80%E7%9C%8B%20pcuser%20%E7%9A%84%E7%97%9E%E5%AE%A2%E9%82%A6%20PIXNET%20%E9%83%A8%E8%90%BD%E6%A0%BC%E6%96%87%E7%AB%A0-%E3%80%90%E9%9B%BB%E8%85%A6%E7%8E%A9%E7%89%A9%E7%AB%99%E9%95%B7%E6%95%99%E4%BD%A0%E6%AF%94%E5%88%A5%E4%BA%BA%E5%BF%AB%E4%B8%80%E6%AD%A5%E7%9A%84Google%E5%B7%A5%E4%BD%9C%E8%A1%93%E3%80%91%E6%9F%A5%E7%9C%8BGoogle%E8%A9%A6%E7%AE%97%E8%A1%A8%E8%87%AA%E5%8B%95%E7%94%A2%E7%94%9F%E7%9A%84%E3%80%8C%E5%88%86%E6%9E%90%E6%96%87%E5%AD%97%E5%A0%B1%E5%91%8A%E3%80%8D%E8%88%87%E3%80%8C%E7%B5%B1%E8%A8%88%E5%88%86%E6%9E%90%E5%9C%96%E8%A1%A8%E3%80%8D','%E6%82%A8%E5%A5%BD%EF%BC%8C%0A%0A%E6%82%A8%E7%9A%84%E5%A5%BD%E6%9C%8B%E5%8F%8B%E9%82%80%E8%AB%8B%E6%82%A8%E8%A7%80%E7%9C%8B%20pcuser%20%E7%9A%84%E7%97%9E%E5%AE%A2%E9%82%A6%20PIXNET%20%E9%83%A8%E8%90%BD%E6%A0%BC%E6%96%87%E7%AB%A0-%E3%80%90%E9%9B%BB%E8%85%A6%E7%8E%A9%E7%89%A9%E7%AB%99%E9%95%B7%E6%95%99%E4%BD%A0%E6%AF%94%E5%88%A5%E4%BA%BA%E5%BF%AB%E4%B8%80%E6%AD%A5%E7%9A%84Google%E5%B7%A5%E4%BD%9C%E8%A1%93%E3%80%91%E6%9F%A5%E7%9C%8BGoogle%E8%A9%A6%E7%AE%97%E8%A1%A8%E8%87%AA%E5%8B%95%E7%94%A2%E7%94%9F%E7%9A%84%E3%80%8C%E5%88%86%E6%9E%90%E6%96%87%E5%AD%97%E5%A0%B1%E5%91%8A%E3%80%8D%E8%88%87%E3%80%8C%E7%B5%B1%E8%A8%88%E5%88%86%E6%9E%90%E5%9C%96%E8%A1%A8%E3%80%8D%0A%E8%B6%8A%E5%A4%9A%E4%BA%BA%E7%9C%8B%E5%88%B0%EF%BC%8C%E5%8F%AF%E5%B9%AB%E4%BB%96%E5%A2%9E%E5%8A%A0%E8%B6%8A%E5%A4%9A%E4%BA%BA%E6%B0%A3%E5%96%94%7EGO%EF%BC%81%0A----------%0AAugust21%2C2017%0A%E3%80%90%E9%9B%BB%E8%85%A6%E7%8E%A9%E7%89%A9%E7%AB%99%E9%95%B7%E6%95%99%E4%BD%A0%E6%AF%94%E5%88%A5%E4%BA%BA%E5%BF%AB%E4%B8%80%E6%AD%A5%E7%9A%84Google%E5%B7%A5%E4%BD%9C%E8%A1%93%E3%80%91%E6%9F%A5%E7%9C%8BGoogle%E8%A9%A6%E7%AE%97%E8%A1%A8%E8%87%AA%E5%8B%95%E7%94%A2%E7%94%9F%E7%9A%84%E3%80%8C%E5%88%86%E6%9E%90%E6%96%87%E5%AD%97%E5%A0%B1%E5%91%8A%E3%80%8D%E8%88%87%E3%80%8C%E7%B5%B1%E8%A8%88%E5%88%86%E6%9E%90%E5%9C%96%E8%A1%A8%E3%80%8D%0A----------%0A%E9%A6%AC%E4%B8%8A%E7%9C%8B%20http%3A%2F%2Fpcuser.pixnet.net%2Fblog%2Fpost%2F34803137-%25e3%2580%2590%25e9%259b%25bb%25e8%2585%25a6%25e7%258e%25a9%25e7%2589%25a9%25e7%25ab%2599%25e9%2595%25b7%25e6%2595%2599%25e4%25bd%25a0%25e6%25af%2594%25e5%2588%25a5%25e4%25ba%25ba%25e5%25bf%25ab%25e4%25b8%2580%25e6%25ad%25a5%25e7%259a%2584google%25e5%25b7%25a5%25e4%25bd%259c%0A----------%0A%E7%97%9E%E5%AE%A2%E9%82%A6%20PIXNET%0Ahttp%3A%2F%2Fwww.pixnet.net%2F')">E-mail轉寄</a>
		</div> <!-- .forward //-->
			    </div> <!-- .article-body //-->
	    <div class="article-footer">
		<ul class="refer">
		    <li>全站分類：<a href="//www.pixnet.net/blog/articles/category/24">數位生活</a></li>		    <li>個人分類：<a href="http://pcuser.pixnet.net/blog/category/1585488">職場數位工作術</a></li>		    <li>此分類上一篇： <a class="quick-nav--cat-pre" href="http://pcuser.pixnet.net/blog/post/34803125-%e3%80%90%e9%9b%bb%e8%85%a6%e7%8e%a9%e7%89%a9%e7%ab%99%e9%95%b7%e6%95%99%e4%bd%a0%e6%af%94%e5%88%a5%e4%ba%ba%e5%bf%ab%e4%b8%80%e6%ad%a5%e7%9a%84google%e5%b7%a5%e4%bd%9c">【電腦玩物站長教你比別人快一步的Google工作術】活用Google試算表的「探索」與「建議圖表」</a></li>
		    <li>上一篇： <a class="quick-nav--pre" rel="prev" href="http://pcuser.pixnet.net/blog/post/34803125-%e3%80%90%e9%9b%bb%e8%85%a6%e7%8e%a9%e7%89%a9%e7%ab%99%e9%95%b7%e6%95%99%e4%bd%a0%e6%af%94%e5%88%a5%e4%ba%ba%e5%bf%ab%e4%b8%80%e6%ad%a5%e7%9a%84google%e5%b7%a5%e4%bd%9c" data-public-at="1503214380" data-thumb="http://s6.pimg.tw/album/pcuser/element/324757196_1503302101-1375907504/zoomcrop/90x90.png">【電腦玩物站長教你比別人快一步的Google工作術】活用Google試算表的「探索」與「建議圖表」</a></li>
		</ul>
			    		<div class="back-to-top"><a href="#top" title="back to the top of the page">▲top</a></div>
	    </div> <!-- .article-footer //-->
        </div>

<script>
// track 上下篇點擊
(function ($) {
    'use strict';

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-408650-10', 'auto', {'name': 'quickNavTracker'});

    var referBlock = $('.refer'),
        quickNav = {
            catPre: {
                selector: '.quick-nav--cat-pre',
                name: '此分類上一篇',
            },
            catNext: {
                selector: '.quick-nav--cat-next',
                name: '此分類下一篇',
            },
            pre: {
                selector: '.quick-nav--pre',
                name: '上一篇',
            },
            next: {
                selector: '.quick-nav--next',
                name: '下一篇',
            }
        },

        trackEvent = function (action, label) {
            ga('quickNavTracker.send', 'event', 'previous-next-page', action, label, { nonInteraction: ('imps' === action) });
        },

        bindClick = function (selector, label) {
            referBlock.on('click', selector, function () {
                trackEvent('click', label);
            });
        };

    for (var key in quickNav) {
        var obj = quickNav[key];
        if (referBlock.find(obj.selector).length) {
            /* 不再記錄曝光 */

            // 點擊時紀錄
            bindClick(obj.selector, obj.name);
        }
    }

})(jQuery);
</script>
	</div> <!-- #article-box //-->
		  <div id="user-post">
    <div id="comment-box" class="user-post-box">
      <a name="comments"></a>
      <h3 id="comment-title" class="user-post-title" onclick="pix.commentSwitch('comment-text','comment-text-switch');" style="cursor:hand;cursor:pointer;"><img id="comment-text-switch" src="//s.pixfs.net/blog/images/choc/minus.gif"> <span>留言列表 (0)</span></h3>
      <div class="post-comment"><a href="/blog/post/34803137-%E3%80%90%E9%9B%BB%E8%85%A6%E7%8E%A9%E7%89%A9%E7%AB%99%E9%95%B7%E6%95%99%E4%BD%A0%E6%AF%94%E5%88%A5%E4%BA%BA%E5%BF%AB%E4%B8%80%E6%AD%A5%E7%9A%84google%E5%B7%A5%E4%BD%9C#comment-form">發表留言</a></div>

      <div id="comment-text" class="user-post-text">
            </div> <!-- #comment-text //-->
      <div id='comment_form'>
      </div>
    </div> <!--  #comment-box //-->
  </div> <!-- #user-post //-->
<script type="text/javascript">
<!--
jQuery(function() {
    // ajax 接postcommentAction產生的comment form
    var action = location.href;
    action = action.replace('/post/', '/postcomment/');
    jQuery.ajaxSetup({ cache: true });
    jQuery.ajax({
        type:     'GET',
        url:      action,
        data:     {"getForm": 1, "isMobile": 0},
        dataType: 'json',
        success:  function(data)
                  {
                      jQuery('#comment_form').html(data.form);

                      setTimeout(function () {
                      if (jQuery.pixQuestionary && 'function' === typeof jQuery.pixQuestionary) {
                          jQuery.pixQuestionary(pix.user_name);
                      }
                      }, 1000);

                      // 用來判斷是否有安裝'留言插入表情符號' App
                      if (jQuery.pixAddonCommentEmotion && 'function' === typeof jQuery.pixAddonCommentEmotion) {
                          // 裝了App 但沒表情符號可選, 須重新call function
                          if (! document.getElementById('comment-emotion')) {
                              jQuery.pixAddonCommentEmotion({"addon_username":"pcuser","addon_expired_at":0,"addon_ismobile":false});
                          }
                      }
                  },
        error:    function(error)
                  {
                      console.log(error);
                  }
    });
    jQuery.ajaxSetup({ cache: false });

    jQuery('.comment-icon').attr('style', 'vertical-align:middle;');
});
// -->
</script>


	    </div> <!-- #article-area //-->
            </div> <!-- #content //-->
            <div id="links">
              <div id="links-row-1">
                                    <div class="hslice box gd27322-mib-ad-Sidebar-v2-gd27322" data-plugin_type="mibsidebar1">
    <div class="box-text entry-content">
        <div class="gd27322-mib-borDer-gd27322">
            <div class="gd27322-sitemajIdr-gd27322" model="180x280">
                
            <div class="mib__video-player-background u-mib-non-visible">
                <video class="video-js vjs-default-skin mib__video-player--sidebar"
                    id="mib-video-player-sidebar--mibsidebar1"
                controls preload="auto" width="180" height="180">
            </video>
            <img class="mib__video-player-btn-expand" src="//front.pixfs.net/module/mib/img/btn-expand.png?v=47bb88b9e04711bb6cae715b547dab58" data-close-button-url="//front.pixfs.net/module/mib/img/btn-close.png?v=47bb88b9e04711bb6cae715b547dab58">
            </div>
            
            </div>
        </div><!-- /.mib-border -->
    </div>
</div>
<div class="hslice box folder" id="box1255163">
    <h4 class="box-title entry-title">
            第二屆金點賞    	    </h4>
    <div class="box-text entry-content">

<iframe src="http://2015golddot.events.pixnet.net/sticker/index.php?user=pcuser" frameborder="0" scrolling="no" width="180" height="300"></iframe>    </div>
</div> <!-- #box1255163 //-->
<div class="hslice box folder" id="box288048">
    <h4 class="box-title entry-title">
            用Google找本站文章    	    </h4>
    <div class="box-text entry-content">

<form action="http://www.google.com.tw/cse" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-8307232536132598:x6jjbou61es" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="20" /><br />
    <input type="submit" name="sa" value="&#x641c;&#x5c0b;" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.com.tw/cse/brand?form=cse-search-box&amp;lang=zh-Hant"></script> 

    </div>
</div> <!-- #box288048 //-->
<div class="hslice box" id="search">
    <h4 class="box-title entry-title">
            快速搜尋本站文章    	    </h4>
    <div class="box-text entry-content">

<form method="post" action="http://pcuser.pixnet.net/blog/search/" id="search-form" data-wording-needkeyword="請輸入關鍵字">
	<ul>
	    <li><input name="search-target" id="search-target" type="text" ></li>
	    <li><input id="search-submit" type="submit" value="搜尋" ></li>
	</ul>
    </form>
    <script type="text/javascript">//<!--
    jQuery('#search-form').submit(function(event){
        if ('' === jQuery('#search-target').val()) {
            alert(jQuery(this).attr('data-wording-needkeyword'));
            event.preventDefault();
        }
    });
    //--></script>
    </div>
</div> <!-- #search //-->
<div class="hslice box folder" id="box258254">
    <h4 class="box-title entry-title">
            <font color=blue><b>贊助商連結</b></font>    	    </h4>
    <div class="box-text entry-content">

<left>
<!-- 以下是Google Adsense廣告碼 //-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600右邊直長條 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8307232536132598"
     data-ad-slot="6247017931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</left>    </div>
</div> <!-- #box258254 //-->
<div id="user-info" class="hslice box">
    <h4 class="box-title entry-title">
	個人頭像	    </h4>
    <div class="box-text entry-content">
	<a class="user-img" href="http://www.pixnet.net/blog/profile/pcuser"><img src="http://s2.pimg.tw/avatar/pcuser/0/0/zoomcrop/90x90.png?v=1252646547" /></a>
	<div class="user-action">
            	</div>
	<dl>
            <dt>暱稱：</dt><dd>PCuSER</dd>
	    <dt>分類：</dt><dd><a href="//www.pixnet.net/blog/bloggers/category/15">數位生活</a></dd>
	    	    <dt>好友：</dt><dd>共386位 <a href="#" id="user-info-open-friends-iframe">(看全部)</a></dd>
	    	    	    	    	    	    	                	    	    	    	    	    	    	    	    	    	    	    	    	    	</dl>
    </div>
</div>
<script type="text/javascript">
<!--
jQuery(function($) {
    pix.iframePopup.init('#popup-frame', "http:\/\/pcuser.pixnet.net\/friend\/list", '#user-info-open-friends-iframe', '#popup-frame .frame-close', "PCuSER \u7684\u597d\u53cb\u5217\u8868");
    var $add_friend = $('#user-info').find('input.add_friend');
    var $add_subs = $('#user-info').find('input.add_subs');
    $add_friend.add($add_subs).click(function(e){
                    window.location = 'http://' + "www.pixnet.net" + '?done=' + encodeURIComponent(window.location);
            });
});
//-->
</script>
<div class="hslice box folder" id="box267451">
    <h4 class="box-title entry-title">
            好書推薦    	    </h4>
    <div class="box-text entry-content">

<center>

<a href="http://www.books.com.tw/exep/assp.php/caesarh/exep/prod/booksfile.php?item=0010714065" target=_blank>
<img src="http://pic.pimg.tw/pcuser/1464171209-1679441647.jpg" border=0>
</a>
<font style="color:#0000FF">成長駭客特訓！成為各大企業都來搶的一流人才</font>
<br><br>

<a href="http://www.books.com.tw/exep/assp.php/caesarh/exep/prod/booksfile.php?item=0010704561" target=_blank>
<img src="http://pic.pimg.tw/pcuser/1464171211-2138457120.jpg" border=0><br>
</a>
<font style="color:#0000FF">上班族最實用的 Excel 函數參考手冊</font>
<br><br>

<a href="http://www.books.com.tw/exep/assp.php/caesarh/exep/prod/booksfile.php?item=0010711984" target=_blank>
<img src="http://pic.pimg.tw/pcuser/1464171212-639785472.jpg" border=0><br>
</a>
<font style="color:#0000FF">阿榮出品！每個人必裝的電腦軟體大補帖</font>
<br><br>

<a href="http://www.books.com.tw/exep/assp.php/caesarh/exep/prod/booksfile.php?item=0010712089" target=_blank>
<img src="http://pic.pimg.tw/pcuser/1464171213-1676668144.jpg" border=0 width=200>
</a>
<font style="color:#0000FF">App開發者都用它！做 iPhone 軟體的首選工具</font>
<br><br>

<a href="http://www.books.com.tw/exep/assp.php/caesarh/exep/prod/booksfile.php?item=0010703177" target=_blank>
<img src="http://pic.pimg.tw/pcuser/1464171212-3821452577.jpg" border=0>
<br>
<font style="color:#0000EE">玩空拍機的第一本入門書</font>
</a>
<br><br>

</center>    </div>
</div> <!-- #box267451 //-->
<div class="hslice box" id="category">
    <h4 class="box-title entry-title">
            文章分類    	    </h4>
    <div class="box-text entry-content">

<div class="box-more">
<img src="//s.pixfs.net/blog/images/choc/expand.gif" alt="unfold all categories" style="cursor:hand;cursor:pointer;" onClick="pix.openAllCategory('open');">
<img src="//s.pixfs.net/blog/images/choc/collapse.gif" alt="fold all categories" style="cursor:hand;cursor:pointer;" onClick="pix.openAllCategory('close');">
</div>

<ul><!-- ie6bug
--><li><a href="/blog/category/1585482">電腦密技偷偷報 (847)</a></li><!-- ie6bug --><li><a href="/blog/category/1585485">網路社群新鮮事 (144)</a></li><!-- ie6bug --><li><a href="/blog/category/1585488">職場數位工作術 (131)</a></li><!-- ie6bug --><li><a href="/blog/category/1585491">手機3C活用技 (151)</a></li><!-- ie6bug --><li><a href="/blog/category/1585494">攝影／正妹 (32)</a></li><!-- ie6bug --><li><a href="/blog/category/1100445">科技八卦 (117)</a></li><!-- ie6bug --><li><a href="/blog/category/1585497">新書／活動 (53)</a></li><!-- ie6bug --><li><a href="/blog/category/0">未分類文章 (5)</a></li><!-- ie6bug
--></ul>
    </div>
</div> <!-- #category //-->
<div class="hslice box" id="archive">
    <h4 class="box-title entry-title">
            文章彙整    	    </h4>
    <div class="box-text entry-content">

<select onchange="pix.gotoArchive(this);">
<option value="-pixnet-">文章彙整</option>
<option value="/blog/archives/201708">2017 八月 (21)</option>
<option value="/blog/archives/201707">2017 七月 (31)</option>
<option value="/blog/archives/201706">2017 六月 (26)</option>
<option value="/blog/archives/201703">2017 三月 (1)</option>
<option value="/blog/archives/201702">2017 二月 (9)</option>
<option value="/blog/archives/201701">2017 一月 (9)</option>
<option value="/blog/archives/201612">2016 十二月 (13)</option>
<option value="/blog/archives/201611">2016 十一月 (11)</option>
<option value="/blog/archives/201610">2016 十月 (11)</option>
<option value="/blog/archives/201609">2016 九月 (12)</option>
<option value="/blog/archives/201608">2016 八月 (11)</option>
<option value="/blog/archives/201607">2016 七月 (12)</option>
<option value="/blog/archives/201606">2016 六月 (12)</option>
<option value="/blog/archives/201605">2016 五月 (15)</option>
<option value="/blog/archives/201604">2016 四月 (14)</option>
<option value="/blog/archives/201603">2016 三月 (15)</option>
<option value="/blog/archives/201602">2016 二月 (13)</option>
<option value="/blog/archives/201601">2016 一月 (12)</option>
<option value="/blog/archives/201512">2015 十二月 (14)</option>
<option value="/blog/archives/201511">2015 十一月 (12)</option>
<option value="/blog/archives/201510">2015 十月 (9)</option>
<option value="/blog/archives/201509">2015 九月 (12)</option>
<option value="/blog/archives/201508">2015 八月 (12)</option>
<option value="/blog/archives/201507">2015 七月 (15)</option>
<option value="/blog/archives/201506">2015 六月 (12)</option>
<option value="/blog/archives/201505">2015 五月 (12)</option>
<option value="/blog/archives/201504">2015 四月 (17)</option>
<option value="/blog/archives/201503">2015 三月 (14)</option>
<option value="/blog/archives/201502">2015 二月 (4)</option>
<option value="/blog/archives/201501">2015 一月 (8)</option>
<option value="/blog/archives/201412">2014 十二月 (10)</option>
<option value="/blog/archives/201411">2014 十一月 (8)</option>
<option value="/blog/archives/201410">2014 十月 (11)</option>
<option value="/blog/archives/201409">2014 九月 (24)</option>
<option value="/blog/archives/201408">2014 八月 (22)</option>
<option value="/blog/archives/201407">2014 七月 (23)</option>
<option value="/blog/archives/201406">2014 六月 (20)</option>
<option value="/blog/archives/201405">2014 五月 (18)</option>
<option value="/blog/archives/201404">2014 四月 (16)</option>
<option value="/blog/archives/201403">2014 三月 (13)</option>
<option value="/blog/archives/201402">2014 二月 (17)</option>
<option value="/blog/archives/201401">2014 一月 (13)</option>
<option value="/blog/archives/201312">2013 十二月 (23)</option>
<option value="/blog/archives/201311">2013 十一月 (9)</option>
<option value="/blog/archives/201310">2013 十月 (10)</option>
<option value="/blog/archives/201309">2013 九月 (9)</option>
<option value="/blog/archives/201308">2013 八月 (8)</option>
<option value="/blog/archives/201307">2013 七月 (10)</option>
<option value="/blog/archives/201306">2013 六月 (8)</option>
<option value="/blog/archives/201305">2013 五月 (8)</option>
<option value="/blog/archives/201304">2013 四月 (11)</option>
<option value="/blog/archives/201303">2013 三月 (6)</option>
<option value="/blog/archives/201302">2013 二月 (4)</option>
<option value="/blog/archives/201301">2013 一月 (19)</option>
<option value="/blog/archives/201212">2012 十二月 (8)</option>
<option value="/blog/archives/201211">2012 十一月 (11)</option>
<option value="/blog/archives/201210">2012 十月 (7)</option>
<option value="/blog/archives/201209">2012 九月 (14)</option>
<option value="/blog/archives/201208">2012 八月 (10)</option>
<option value="/blog/archives/201207">2012 七月 (10)</option>
<option value="/blog/archives/201206">2012 六月 (9)</option>
<option value="/blog/archives/201205">2012 五月 (12)</option>
<option value="/blog/archives/201204">2012 四月 (9)</option>
<option value="/blog/archives/201203">2012 三月 (9)</option>
<option value="/blog/archives/201202">2012 二月 (11)</option>
<option value="/blog/archives/201201">2012 一月 (6)</option>
<option value="/blog/archives/201112">2011 十二月 (12)</option>
<option value="/blog/archives/201111">2011 十一月 (12)</option>
<option value="/blog/archives/201110">2011 十月 (10)</option>
<option value="/blog/archives/201109">2011 九月 (10)</option>
<option value="/blog/archives/201108">2011 八月 (10)</option>
<option value="/blog/archives/201107">2011 七月 (11)</option>
<option value="/blog/archives/201106">2011 六月 (10)</option>
<option value="/blog/archives/201105">2011 五月 (15)</option>
<option value="/blog/archives/201104">2011 四月 (9)</option>
<option value="/blog/archives/201103">2011 三月 (6)</option>
<option value="/blog/archives/201102">2011 二月 (7)</option>
<option value="/blog/archives/201101">2011 一月 (13)</option>
<option value="/blog/archives/201012">2010 十二月 (13)</option>
<option value="/blog/archives/201011">2010 十一月 (12)</option>
<option value="/blog/archives/201010">2010 十月 (12)</option>
<option value="/blog/archives/201009">2010 九月 (11)</option>
<option value="/blog/archives/201008">2010 八月 (11)</option>
<option value="/blog/archives/201007">2010 七月 (15)</option>
<option value="/blog/archives/201006">2010 六月 (14)</option>
<option value="/blog/archives/201005">2010 五月 (15)</option>
<option value="/blog/archives/201004">2010 四月 (16)</option>
<option value="/blog/archives/201003">2010 三月 (18)</option>
<option value="/blog/archives/201002">2010 二月 (13)</option>
<option value="/blog/archives/201001">2010 一月 (16)</option>
<option value="/blog/archives/200912">2009 十二月 (14)</option>
<option value="/blog/archives/200911">2009 十一月 (11)</option>
<option value="/blog/archives/200910">2009 十月 (15)</option>
<option value="/blog/archives/200909">2009 九月 (17)</option>
<option value="/blog/archives/200908">2009 八月 (8)</option>
<option value="/blog/archives/200907">2009 七月 (23)</option>
<option value="/blog/archives/200906">2009 六月 (12)</option>
<option value="/blog/archives/200905">2009 五月 (12)</option>
<option value="/blog/archives/200904">2009 四月 (17)</option>
<option value="/blog/archives/200903">2009 三月 (13)</option>
<option value="/blog/archives/200902">2009 二月 (15)</option>
<option value="/blog/archives/200901">2009 一月 (12)</option>
<option value="/blog/archives/200812">2008 十二月 (23)</option>
<option value="/blog/archives/200811">2008 十一月 (20)</option>
<option value="/blog/archives/200810">2008 十月 (21)</option>
<option value="/blog/archives/200809">2008 九月 (19)</option>
<option value="/blog/archives/200808">2008 八月 (13)</option>
<option value="/blog/archives/200807">2008 七月 (15)</option>
<option value="/blog/archives/200806">2008 六月 (22)</option>
<option value="/blog/archives/200805">2008 五月 (35)</option>
<option value="/blog/archives/200804">2008 四月 (26)</option>
<option value="/blog/archives/200803">2008 三月 (1)</option>
</select>
<div class="box-more">
<a href="/blog/listall/1">所有文章列表</a>
</div>
    </div>
</div> <!-- #archive //-->
<div class="hslice box" id="hot-article">
    <h4 class="box-title entry-title">
            最多人瀏覽的文章    	    </h4>
    <div class="box-text entry-content">

<ul id="hotArtUl">
</ul>
<script type="text/javascript">
<!--
jQuery('#hot-article #hotArtUl').load('/blog/hotarticledata?limit=10');
// -->
</script>
    </div>
</div> <!-- #hot-article //-->
<div class="hslice box" id="recent-article">
    <h4 class="box-title entry-title">
            近期文章    	    </h4>
    <div class="box-text entry-content">

<ul>
<li><a href="/blog/post/34803137">【電腦玩物站長教你比別人快一步的Google工作術】查看Google試算表自動產生的「分析文字報告」與「統計分析圖表」</a></li>
<li><a href="/blog/post/34803125">【電腦玩物站長教你比別人快一步的Google工作術】活用Google試算表的「探索」與「建議圖表」</a></li>
<li><a href="/blog/post/34803086">【電腦玩物站長教你比別人快一步的Google工作術】在Google Docs中直接新增Keep任務</a></li>
<li><a href="/blog/post/34803071">【電腦玩物站長教你比別人快一步的Google工作術】管理Google Keep各篇文章中暫時被刪的文稿</a></li>
<li><a href="/blog/post/34799147">【Excel函數教學】EDATE：計算出指定月數之前或之後的日期</a></li>
<li><a href="/blog/post/34799138">【Excel函數教學】WEEKDAY：傳回序列值對應的星期幾</a></li>
<li><a href="/blog/post/34799120">【Excel函數教學】SECOND：傳回序列值對應的秒數</a></li>
<li><a href="/blog/post/34799111">【Excel函數教學】MINUTE：傳回序列值對應的分鐘數</a></li>
</ul>
    </div>
</div> <!-- #recent-article //-->

              </div> <!-- #links-row-1 //-->
              <div id="links-row-2">
                  <div class="hslice box folder" id="box263419">
    <h4 class="box-title entry-title">
            小貼紙集合    	    </h4>
    <div class="box-text entry-content">

<table cellspacing="1" cellpadding="2"  summary="" border="0"><tbody><tr>

<td width="107">
</td>

<td width="74">
</td>
</tr>

<tr>

<td width="116">
<!-- PangRank統計 //-->
<a href="http://pagerank.easylife.tw" target="_blank" title="Google PageRank查詢"><img src="http://pagerank.easylife.tw/pagerank.php?skin=bar" border="0" alt="Google PageRank查詢" onerror="this.style.display='none';"></a>
</td>

<td width="74">
<!-- 線上人數 //-->
<script id="_waulhl">var _wau = _wau || []; _wau.push(["classic", "cc6qmwkl2sxi", "lhl"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>
</td>
</tr>

</tbody>
</table>

<br>
★ 此部落格已成立 <script language="JavaScript">
var now=new Date();var spday=new Date(2008,4-1,1);
a=(now.getTime()-spday.getTime())/(24*60*60*1000);a=Math.ceil(a);
YY=Math.ceil(a/365)-1;
MM=Math.ceil((a-(YY*365))/30)-1;
DD=a-(YY*365)-MM*30
document.write("<b>"+ YY+ " 年" + MM + "個月" + DD + "天</b>");
</script>  

<script type="text/javascript" src="http://track.sitetag.us/tracking.js?hash=ad3469b44daf62d5783a5c022eb8b762"></script>    </div>
</div> <!-- #box263419 //-->
<div class="hslice box" id="counter">
    <h4 class="box-title entry-title">
            參觀人氣    	    </h4>
    <div class="box-text entry-content">

<ul>
    <li>本日人氣：<span id="blog_hit_daily"></span></li>
    <li>累積人氣：<span id="blog_hit_total"></span></li>
</ul>
<script type="text/javascript"><!--
    jQuery.getScript('//counter.pixplug.in/getcounter.php?now=1503318043&random=2624061924&data[%23BlogArticleCount-34803137]=%7B%22counter%22%3A%5B%22blogarticle%22%2C%22671182%22%2C%2234803137%22%2C%22total%22%5D%2C%22options%22%3A%5B%5D%7D&data[%23blog_hit_daily]=%7B%22counter%22%3A%5B%22blog%22%2C%22671182%22%2C1%2C%22daily%22%5D%2C%22options%22%3A%5B%5D%7D&data[%23blog_hit_total]=%7B%22counter%22%3A%5B%22blog%22%2C%22671182%22%2C1%2C%22total%22%5D%2C%22options%22%3A%5B%5D%7D&check=3592831719');
//--></script>
    </div>
</div> <!-- #counter //-->
<div class="hslice box" id="latest-comment">
    <h4 class="box-title entry-title">
            最新迴響    	    </h4>
    <div class="box-text entry-content">

<script type="text/javascript"><!--
jQuery('#latest-comment div').load('/blog/plugin/latestcomment');
//--></script>
    </div>
</div> <!-- #latest-comment //-->
<div class="hslice box folder" id="box258233">
    <h4 class="box-title entry-title">
            PCuSER相關連結    	    </h4>
    <div class="box-text entry-content">

<p style="line-height:20pt">

<a href="http://ifbook.pixnet.net/blog" target=_blank style="color:#0000FF">‧創意市集出版品牌</a>

<a href="https://www.facebook.com/pcuserfans" target=_blank style="color:#0000FF">‧FB粉絲團-密技爆料團</a>

<a href="https://www.facebook.com/i.like.mei" target=_blank style="color:#0000FF">‧FB粉絲團-正妺愛攝影</a>

<a href="https://www.facebook.com/InnoFair" target=_blank style="color:#0000FF">‧FB粉絲團-創意市集</a>
</p>    </div>
</div> <!-- #box258233 //-->
<div class="hslice box" id="mylink">
    <h4 class="box-title entry-title">
            友站連結    	    </h4>
    <div class="box-text entry-content">

            <div class="inner-box">
	<ul><!-- ie6bug
              --><li><a title="《密技偷偷報》、《Download! 網路密技王》專欄作家" href="http://playpcesor.blogspot.com/" target="_blank">電腦玩物部落格</a></li><!-- ie6bug
              --><li><a title="《密技偷偷報》、《Download! 網路密技王》專欄作家" href="http://briian.com" target="_blank">重灌狂人</a></li><!-- ie6bug
              --><li><a title="《密技偷偷報》、《Download! 網路密技王》專欄作家" href="http://www.soft4fun.net/" target="_blank">硬是要學！網路資源學習站</a></li><!-- ie6bug
              --><li><a title="" href="http://azo-freeware.blogspot.com/" target="_blank">阿榮福利味</a></li><!-- ie6bug
              --><li><a title="" href="http://www.freegroup.org/" target="_blank">免費資源網路社群</a></li><!-- ie6bug
              --><li><a title="外稿作者：丫湯" href="http://steachs.com/" target="_blank">就是教不落</a></li><!-- ie6bug
        	--></ul>
    </div>
        </div>
</div> <!-- #mylink //-->
<script type="text/javascript">
<!--
jQuery(function($) {
    $('#mylink h6.expandable').click(function() {
	var plus_img = "\/\/s.pixfs.net\/blog\/images\/choc\/plus.gif";	
	var minus_img = "\/\/s.pixfs.net\/blog\/images\/choc\/minus.gif";
	$(this).siblings('ul').toggle();
	$img = $('> img', this);
	if ($img.attr('src') == plus_img) {
	    $img.attr('src', minus_img);
	} else {
	    $img.attr('src', plus_img);
	}
    });
});
//-->
</script>
<div class="hslice box" id="visitor">
    <h4 class="box-title entry-title">
            誰來我家    	    </h4>
    <div class="box-text entry-content">

<script type="text/javascript"><!--
jQuery('#visitor div').load('/blog/plugin/visitor');
//--></script>
    </div>
</div> <!-- #visitor //-->
<div class="hslice box folder" id="box1256770">
    <h4 class="box-title entry-title">
            　    	    </h4>
    <div class="box-text entry-content">

<a href="http://www.law885995.com/" target="_blank" title="免費法律諮詢">免費法律諮詢</a>
<a href="http://talent.org.tw/weblist-06/hsinchu01.html" target="_blank" title="新竹徵信社">新竹徵信社</a>
<a href="http://talent.org.tw/weblist-12/chiayi01.html" target="_blank" title="嘉義徵信社">嘉義徵信社</a>
<a href="http://talent.org.tw/weblist-13/tainan01.html" target="_blank" title="台南徵信社">台南徵信社</a>
<a href="http://www.wonder007.com.tw/" target="_blank" title="抓姦">抓姦</a>
<a href="http://www.alzae.com.tw/" target="_blank" title="宜蘭徵信社">宜蘭徵信社</a>
<a href="http://aqu.com.tw/" target="_blank" title="桃園徵信社">桃園徵信社</a>
<a href="http://catch.wonder007.com.tw/" target="_blank" title="抓猴">抓猴</a>
<a href="http://www.asiatop.com.tw/" target="_blank" title="追蹤器">追蹤器</a>
<a href="http://e7-11.tw/" target="_blank" title="台南徵信社">台南徵信社</a>
<a href="http://www.rocia.org.tw/" target="_blank" title="徵信社推薦">徵信社推薦</a>
<a href="http://talent.org.tw/weblist-10/changhua01.html" target="_blank" title="彰化徵信社">彰化徵信社</a>
<a href="http://www.law885.org.tw/" target="_blank" title="免費法律諮詢">免費法律諮詢</a>
<a href="http://talent.org.tw/weblist-07/miaoli01.html" target="_blank" title="苗栗徵信社">苗栗徵信社</a>
<a href="http://lady007.tw/" target="_blank" title="台中徵信社">台中徵信社</a>
<a href="http://ser.tw/" target="_blank" title="高雄徵信社">高雄徵信社</a>
<a href="http://talent.org.tw/weblist-14/kaohsiung01.html" target="_blank" title="高雄徵信社">高雄徵信社</a>
<a href="http://www.asiatop.com.tw/" target="_blank" title="追蹤器">追蹤器</a>
<a href="http://talent.org.tw/weblist-08/taichung01.html" target="_blank" title="台中徵信社">台中徵信社</a>
<a href="http://www.hope007.com.tw" target="_blank" title="晚晴徵信社">晚晴徵信社</a>
<a href="http://talent.org.tw/weblist-02/taipei01.html" target="_blank" title="台北徵信社">台北徵信社</a>
<a href="http://talent.org.tw" target="_blank" title="徵信社">徵信社</a>
<a href="http://www.jul.com.tw" target="_blank" title="外遇調查">外遇調查</a>
<a href="http://www.rocia.org.tw/" target="_blank" title="徵信社推薦">徵信社推薦</a>
<a href="http://www.yuu.com.tw/" target="_blank" title="合法徵信社">合法徵信社</a>
<a href="http://www.rocia.org.tw/" target="_blank" title="徵信社公會">徵信社公會</a>
<a href="http://fot.com.tw/" target="_blank" title="徵信社收費">徵信社收費</a>
<a href="http://www.onl.com.tw/" target="_blank" title="抓姦費用">抓姦費用</a>
<a href="http://ech.org.tw/" target="_blank" title="外遇問題">外遇問題</a>
<a href="http://www.law885.org.tw/?Module=product&&Parameter=ip" target="_blank" title="ip位置查詢">ip位置查詢</a>    </div>
</div> <!-- #box1256770 //-->
<div class="hslice box folder" id="box1225212">
    <h4 class="box-title entry-title">
            [隱藏] FB側邊浮動    	    </h4>
    <div class="box-text entry-content">

<script type="text/javascript"> /*<![CDATA[*/ jQuery(document).ready(function() {jQuery(".abtlikebox").hover(function() {jQuery(this).stop().animate({right: "0"}, "medium");}, function() {jQuery(this).stop().animate({right: "-235"}, "medium");}, 500);}); /*]]>*/ </script> <style type="text/css"> .abtlikebox{background: url("http://4.bp.blogspot.com/-mMtB2ANqowQ/T6es-PuSR2I/AAAAAAAAAjM/LDamrUnMJJc/s320/fb1-right.png") no-repeat scroll left center transparent !important; float: right;height: 250px;padding: 0 5px 0 46px;width: 230px;z-index: 99999;position:fixed;right:-235px;top:35%;} .abtlikebox div{ padding: 0; margin-right:-8px; border:4px solid #3b5998; background:#fafafa;} .abtlikebox span{bottom: 4px;font: 8px "lucida grande",tahoma,verdana,arial,sans-serif;position: absolute;right: 6px;text-align: right;z-index: 99999;} .abtlikebox span a{color: gray;text-decoration:none;} .abtlikebox span a:hover{text-decoration:underline;} } </style><div class="abtlikebox" style=""><div><p style="height:10px;"> </p><p style="font-weight: bold;text-align:center;">歡迎加入我們的相關粉絲團</p><p style="height:10px;"> </p><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpcuserfans&amp;width=220&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:220px; height:62px;" allowTransparency="true"></iframe><p style="height:10px;"> </p><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fi.like.mei&amp;width=220&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:220px; height:62px;" allowTransparency="true"></iframe><p style="height:10px;"> </p><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FInnoFair&amp;width=220&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:220px; height:62px;" allowTransparency="true"></iframe><p style="height:10px;"> </p></div></div></div></div>    </div>
</div> <!-- #box1225212 //-->
<div class="hslice box folder" id="box1225209">
    <h4 class="box-title entry-title">
            [隱藏] JS語法    	    </h4>
    <div class="box-text entry-content">

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>
$("ul#navigation li a").attr("title","");
</script>    </div>
</div> <!-- #box1225209 //-->
              </div> <!-- #links-row-2 //-->
                <div id="ad-mib">
                    <script>
pix.MIB.config = {
    hosthash: '86fc6a0f4a2405fa867f9ec9fb372e1f',
    dr: {source: 'pcuser'},
    goldAds: document.querySelectorAll('.gd27322-sitemajIdr-gd27322'),
    uniq: '4fbb2a201ae0afecd0507bb7076725c924d484a218043',
    percentSite: 'http://falcon.pixanalytics.com/mib/vap',
    falconSite: 'http://falcon.pixanalytics.com',
    cate: '15',
    hasMIB: 1,
    canPutVideo: false,
    article_cate_id: '24',
    demo: {
        hash: '',
        demoOption: 6    },
    availablePositions: [{
        id: 1,
        name: 'sidebar-1',
        enable: 1
    },{
        id: 1,
        name: 'sidebar-2',
        enable: false    },{
        id: 3,
        name: 'video',
        enable: false    },{
        id: 8,
        name: 'unfold',
        enable: true    },{
        id: 13,
        name: 'article_video',
        enable: false    }],
    ref: ''
};

(function() {
    var goldAds = pix.MIB.config.goldAds;
    if (goldAds[0]) {
        pix.MIB.build.generate();
        pix.MIB.build.detectPageScrollPlayback();
    }
})();
</script>
                </div><!-- #ad-mib //-->
            </div> <!-- #links //-->
          </div> <!-- #main //-->
          <div id="footer">
      <p>本部落格版權屬城邦集團PCuSER出版社所有，轉載內容時請註明來源連結，並不得做商業用途。</p>
            <div id="bottom">
              <a class="bottom-skiplink" href="http://pcuser.pixnet.net/blog/post/34803137-%E3%80%90%E9%9B%BB%E8%85%A6%E7%8E%A9%E7%89%A9%E7%AB%99%E9%95%B7%E6%95%99%E4%BD%A0%E6%AF%94%E5%88%A5%E4%BA%BA%E5%BF%AB%E4%B8%80%E6%AD%A5%E7%9A%84google%E5%B7%A5%E4%BD%9C/#top" title="back to the top of the page">回到頁首</a>
              <a class="bottom-skiplink" href="http://pcuser.pixnet.net/blog/post/34803137-%E3%80%90%E9%9B%BB%E8%85%A6%E7%8E%A9%E7%89%A9%E7%AB%99%E9%95%B7%E6%95%99%E4%BD%A0%E6%AF%94%E5%88%A5%E4%BA%BA%E5%BF%AB%E4%B8%80%E6%AD%A5%E7%9A%84google%E5%B7%A5%E4%BD%9C#article-area" title="back to the main cotent of the page">回到主文</a>
              <a class="bottom-pixnet" href="//member.pixnet.cc/register">免費註冊</a>
              <a target="_blank" class="bottom-pixnet" href="http://help.pixnet.tw">客服中心</a>
              <a target="_blank" class="bottom-pixnet" href="//www.pixnet.net">痞客邦首頁</a>
          &copy; 2003 - 2017 PIXNET 3C            </div>
          </div> <!-- #footer //-->
        </div> <!-- #container3 //-->
      <div id="extradiv11"></div>
      <div id="extradiv10"></div>
      <div id="extradiv9"></div>
      <div id="extradiv8"></div>
    </div> <!-- #container2 //-->
    <div id="extradiv7"></div>
    <div id="extradiv6"></div>
    <div id="extradiv5"></div>
    <div id="extradiv4"></div>
  </div> <!-- #container //-->
  <div id="extradiv3"></div>
  <div id="extradiv2"></div>
  <div id="extradiv1"></div>
  <div id="extradiv0"></div>
  </div> <!-- #body-div //-->

</div>

<script type="text/javascript">
<!--
jQuery(window).on('load', function () {
    //autoImgResize
  '2';
      jQuery.settings = jQuery.settings || {};
    jQuery.settings.autoImgResize = {
      mode:+'2',
      resizWidth:+'600',
      selector:'content'
    };

    if (2 === jQuery.settings.autoImgResize.mode) {
      jQuery.settings.autoImgResize.resizWidth = jQuery('.article-content').width();
    }
    pix.autoImgResize(jQuery.settings.autoImgResize.resizWidth, jQuery.settings.autoImgResize.selector);
  

});
//-->
</script>
<script type="text/javascript">
<!--
jQuery(function() {
    pix.fixPixnetPlayerID();
    jQuery('.article-head').find('.column-star').each(function() {
        var column_link = jQuery(this).attr('data-column-link');
        jQuery(this).find('h2').append(' <a title="專欄之星" href="' + column_link + '" target="_blank"><img title="專欄之星" alt="column star article" src="http://s.pixfs.net/blog/images/choc/column_star.gif"></a>');
    });
    jQuery('.article-hot').each(function() {
    jQuery(this).find('h2').append(' <a class="__dailyhotclass" title="本日熱門" href="' + jQuery(this).attr('data-hot-link') + '" target="_blank"><img title="熱門文章" alt="hot article today" src="http://s.pixfs.net/blog/images/choc/today_hot.gif"></a>');
    });
});
//-->
</script>
<script src="//front.pixfs.net/js/mixpanel.js?v=4b36ae69?v=47bb88b9e04711bb6cae715b547dab58"></script>
<script src="//front.pixfs.net/js/blog-mixpanel.min.js?v=09e150d3?v=47bb88b9e04711bb6cae715b547dab58"></script>
<script type="text/javascript">
<!--
  if (typeof dataLayer === 'undefined') dataLayer = [];

dataLayer.push({
    "blog_page_type": "post",
    "keyword": "",
    "page_meta": "pcuser\/blog\/post\/34803137-【電腦玩物站長教你比別人快一步的Google工作術】查看Google試算表自動產生的「分析文字報告」與「統計分析圖表」",
    "user_cat_id": "1585488",
    "user_cat_name": "職場數位工作術",
    "is_testing_43400": true,
    "is_partner_program": false,
    "is_mobile_mode": false,
    "user_name": "pcuser",
    "page_type": "blog",
    "service_type": "blog",
    "page_view": "\/blog\/",
    "blog_name": "PCuSER 電腦人",
    "blog_cat": "15 - 數位生活",
    "is_loggedin": false,
    "is_VIP": false,
    "is_obstruct": false,
    "viewer_type": "Regular Member",
    "article_title": "【電腦玩物站長教你比別人快一步的Google工作術】查看Google試算表自動產生的「分析文字報告」與「統計分析圖表」",
    "article_id": "34803137",
    "article_cat": "24 - 數位生活"
});

-->
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KGMWFG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZ3SPM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script type="text/javascript">
<!--
  var _gaq = _gaq || [];
  _gaq.push(
    ['_setAccount', 'UA-408650-10'],
    ['_setDetectTitle', false],
    ['_setDomainName', 'none'],
    ['_setAllowLinker', true],
    ['_setCustomVar', 1, 'member', 'GUEST'],
    ['_setCustomVar', 2, 'vip', 'nonVIP'],
    ['_trackPageview', '/blog/']

      );

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KGMWFG');

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MZ3SPM');

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M9S8TF');

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDN8FB');



(function($, undefined) {
$(function() {
    var _topbar = $('#topbar');
    _topbar.find('.topbar__logo').on('click', 'a', function() {
        _gaq.push(['_trackEvent', 'blog-bar', 'click-logo', 'GUEST']);
    });
    _topbar.find('#topbar__search').on('submit', function() {
        _gaq.push(['_trackEvent', 'blog-bar', 'click-search-button', 'GUEST']);
    });
    _topbar.find('.topbar__announce').on('click', '.topbar__announce__item', function() {
        _gaq.push(['_trackEvent', 'blog-bar', 'click-announce', 'GUEST']);
    });

    _topbar.find('.topbar__notification__counter').on('click', function() {
        _gaq.push(['_trackEvent', 'blog-bar', 'click-notification-counter', 'GUEST']);
    });
    _topbar.find('.topbar__notification__list--header__link').on('click', function() {
        _gaq.push(['_trackEvent', 'blog-bar', 'click-notification-setting', 'GUEST']);
    });
    _topbar.find('.topbar__notification__list--footer__link').on('click', function() {
        _gaq.push(['_trackEvent', 'blog-bar', 'click-notification-showall', 'GUEST']);
    });

    _topbar.find('#topbar__user__login').on('click', function() {
        _gaq.push(['_trackEvent', 'blog-bar', 'click-login', 'GUEST']);
    });

    _topbar.find('#topbar__user__list__link--blog').on('click', function() {
        _gaq.push(['_trackEvent', 'blog-bar', 'click-myblog', '']);
    });
    _topbar.find('#topbar__user__list__link--articlenew').on('click', function() {
        _gaq.push(['_trackEvent', 'blog-bar', 'click-articlenew', '']);
    });
    _topbar.find('#topbar__user__list__link--panelsite').on('click', function() {
        _gaq.push(['_trackEvent', 'blog-bar', 'click-panelsite', '']);
    });
    _topbar.find('#topbar__user__list__link--panelapp').on('click', function() {
        _gaq.push(['_trackEvent', 'blog-bar', 'click-panelapp', '']);
    });

    _topbar.find('#topbar__user__list__link--logout').on('click', function() {
        _gaq.push(['_trackEvent', 'blog-bar', 'click-logout', '']);
    });

});
})(jQuery);


(function($, undefined) {
$(function() {
    var cookieMatchImg = new Image();
    cookieMatchImg.src = '//cm.g.doubleclick.net/pixel?google_nid=pixnet_dmp&google_cm';
});
})(jQuery);
//-->
</script>
<div style="display: none" id="comscorekw" data-value="comscorekw=3C"></div>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '510235355828933');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=510235355828933&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<div id="popup-frame" style="display:none">
    <div id="frame-dimmer"></div>
    <div id="frame-box">
       <div id="frame-border"></div>
       <div id="frame-header">
           <h3></h3>
	   <a href="#" class="frame-close" title="關閉視窗"><span>關閉視窗</span></a>
       </div>
       <div id="frame-content"></div>
    </div>
</div>

<script type="text/javascript" src="//s.pixanalytics.com/js/c.js?v=9"></script>
<script type="text/javascript">
if ('undefined' === typeof window._uCount) {
    window._uCount = function () {};
}
</script>
<script type="text/javascript">
<!--
var _type = 'front_blog'; _uCount();
var _type = 'front_blog_byarticlecategory:24'; _uCount();
var _type = 'front_blog_bysitecategory:15'; _uCount();
if (document.location.toString().indexOf('/post/') != -1) {
    var _type = 'front_blog_post'; _uCount();
}

if (document.location.toString().indexOf('/search/') != -1) {
    var _type = 'front_blog_search'; _uCount();
}
//-->
</script>
<script src="http://referer.pixplug.in/static/r.js?v=47bb88b9e04711bb6cae715b547dab58" type="text/javascript"></script>
<script type="text/javascript">
<!--
_currentPageUsername = 'pcuser';
_refererCount();
//-->
</script>
<script>
var _piq = _piq || [];

_piq.push(
    ['setCustomVar', 'venue', 'pixnet'],
    ['setCustomVar', 'author_id', pix.owner],
        ['setCustomVar', 'article_category_id', "24"],
        ['setCustomVar', 'nonce', pix.login_name],
    ['setCustomVar', 'visitor_id', pix.visitor],
    ['setCustomVar', 'visitor_openid', pix.openid],
    ['trackPageView']
);
(function(d, t, u, f, j) {
    f = d.getElementsByTagName(t)[0];
    j = d.createElement(t);
    j.async = 1;
    j.src = u;
    f.parentNode.insertBefore(j, f);
})(document, 'script', 'https://s.pixanalytics.com/js/pi.min.js');

(function ($) {
    $(function () {
        var _startTime = Math.floor((new Date()).getTime() / 1000),
            _driveMode = ('none' === $(document.body).data('mobileMode')) ? 'desktop' : 'mobile',
            _send = false,
            unload;

        unload = function () {
            if (_send) {
                return;
            }

            var _endTime = Math.floor((new Date()).getTime() / 1000),
                _isIdleAdClosed = '';

            switch ($.adIdlePopClosed) {
                case 'hasClosed' :
                    _isIdleAdClosed = 'close idle ad';
                    break;
                case 'neverClosed' :
                    _isIdleAdClosed = 'not close idle ad';
                    break;
                default :

            }
            _piq.push(['trackEvent', 'article stay time', _isIdleAdClosed, _driveMode, (_endTime - _startTime)]);
            _send = true;
        };

        $(window).on({
            'beforeunload.idlePI': unload,
            'unload.idlePI':       unload,
            'pagehide.idlePI':     unload
        });

        $('#pixad1032').on('click', 'a', function() {
            if ('styleme' === $(this).data('source')) {
                _piq.push(['trackEvent', 'yahoo 大聯盟導購', '金鑽版位點擊']);
            }
        });

        var pixad1032ImpTracking = function() {
            var container = $('#pixad1032');

            if (0 === container.find('a').length) {
                setTimeout(pixad1032ImpTracking, 500);
                return;
            }

            if ('styleme' == container.find('a').data('source')) {
                _piq.push(['trackEvent', 'yahoo 大聯盟導購', '金鑽版位曝光']);
            }
        };
        pixad1032ImpTracking();
    });
})(jQuery);
</script>
<script src="//front.pixfs.net/js/pixinsight.min.js?v=99980588?v=47bb88b9e04711bb6cae715b547dab58"></script>


<div class="stream-topic-more" id="stream-topic-more">
    找更多<a href="#"></a>相關文章與討論
</div>

<!-- Modified: 1503318043 -->
<!-- async script -->
<script type="text/javascript">
<!--
jQuery.ajaxSetup({ cache: true });
jQuery.getScript("//js.pixplug.in/addon/1/production.js?v=1399949830", function(data, textStatus) { jQuery.pixAddonFacebookPushButton({"show_faces":"false","width":"600","position":"top","colorscheme":"light","addon_username":"pcuser","addon_expired_at":0,"addon_ismobile":false,"addon_isvip":false,"addon_is_allow_setting":true,"ab_testing_seed":3046012128}); });
jQuery.getScript("//js.pixplug.in/addon/47/production.js?v=1417486701", function(data, textStatus) { jQuery.pixLightBox({"addon_username":"pcuser","addon_expired_at":0,"addon_ismobile":false,"addon_isvip":false,"addon_is_allow_setting":true,"ab_testing_seed":3046012128}); });
jQuery.getScript("//js.pixplug.in/addon/49/production.js?v=1482393055", function(data, textStatus) { jQuery.pixFacebookComments({"num_posts":"5","width":"700","colorscheme":"light","addon_username":"pcuser","addon_expired_at":0,"addon_ismobile":false,"addon_isvip":false,"addon_is_allow_setting":true,"ab_testing_seed":3046012128}); });
jQuery.getScript("//js.pixplug.in/addon/62/production.js?v=1436935653", function(data, textStatus) { jQuery.pixAddonCloudZoom({"addon_username":"pcuser","addon_expired_at":0,"addon_ismobile":false,"addon_isvip":false,"addon_is_allow_setting":true,"ab_testing_seed":3046012128}); });
jQuery.getScript("//js.pixplug.in/addon/66/production.js?v=1436409245", function(data, textStatus) { jQuery.pixAddonCommentEmotion({"addon_username":"pcuser","addon_expired_at":0,"addon_ismobile":false,"addon_isvip":false,"addon_is_allow_setting":true,"ab_testing_seed":3046012128}); });
jQuery.getScript("//js.pixplug.in/addon/76/production.js?v=1383114692", function(data, textStatus) { jQuery.pixArticleSwitcher({"mode":"two-side","default_css":"on","color":"blue","addon_username":"pcuser","addon_expired_at":0,"addon_ismobile":false,"addon_isvip":false,"addon_is_allow_setting":true,"ab_testing_seed":3046012128}); });
jQuery.getScript("//js.pixplug.in/addon/86/production.js?v=1490773849", function(data, textStatus) { jQuery.pixBookmarkButtons({"position":"top","addon_username":"pcuser","addon_expired_at":0,"addon_ismobile":false,"addon_isvip":false,"addon_is_allow_setting":true,"ab_testing_seed":3046012128}); });
jQuery.getScript("//js.pixplug.in/addon/96/production.js?v=1380100897", function(data, textStatus) { jQuery.pix0rz({"addon_username":"pcuser","addon_expired_at":0,"addon_ismobile":false,"addon_isvip":false,"addon_is_allow_setting":true,"ab_testing_seed":3046012128}); });
jQuery.getScript("//js.pixplug.in/addon/98/production.js?v=1497412908", function(data, textStatus) { jQuery.pixShowPlurk({"addon_username":"pcuser","addon_expired_at":0,"addon_ismobile":false,"addon_isvip":false,"addon_is_allow_setting":true,"ab_testing_seed":3046012128}); });
jQuery.getScript("//js.pixplug.in/addon/206/production.js?v=1497413248", function(data, textStatus) { jQuery.pixShowTwitter({"addon_username":"pcuser","addon_expired_at":0,"addon_ismobile":false,"addon_isvip":false,"addon_is_allow_setting":true,"ab_testing_seed":3046012128}); });
jQuery.ajaxSetup({ cache: false });
//-->
</script>

<!-- load sync script -->
<script src="//js.pixplug.in/addon/84/production.js?v=1386731952" type="text/javascript"></script>

<!-- execute sync addon -->
<script type="text/javascript">jQuery(function($){
    $("#content img").lazyload({
        effect:"fadeIn",
        placeholder: "http://s.pixfs.net/js/jquery.lazyload/grey.gif"
    });
});
</script>



<script>pix.stylemeTags = [];</script>
<script src="//front.pixfs.net/js/styleme.min.js?v=5dd4b933?v=47bb88b9e04711bb6cae715b547dab58" crossorigin="anonymous"></script>

<script>
(function () {
    pix.octopusTags = null;
    if (null === pix.octopusTags || undefined === pix.octopusTags) {
        return;
    }
    for (var i = 0; i < pix.octopusTags.length; i++) {
        if ('' === pix.octopusTags[i]) {
            continue;
        }
        _piq.push(['trackEvent', 'otopusTag', '', pix.octopusTags[i]]);
    }
})();
</script>



<script>
  var nineyi_group    = "X1";
  var nineyi_keyindex = "0";
  var nineyi_match    = "";
  var nineyi_id       = "pix91_d1cbd8de38a91c0a77ff688ae4714f43";
  var nineyi_products = [{"asset":"0104","image":"http:\/\/pic.pimg.tw\/pixnetvisual\/1446126120-4162329176_s.jpg?v=1446126272","title":"MissHana\u82b1\u5a1c\u5c0f\u59d0\u5b8c\u7f8e\u7121\u75d5\u4e09\u8272\u906e\u7455\u818f","oprice":"380","nprice":"299","link":"http:\/\/www.86shops.com.tw\/SalePage\/Index\/1256490"},{"asset":"0138","image":"http:\/\/pic.pimg.tw\/pixnetvisual\/1446126147-4136062762_s.jpg?v=1446126272","title":"E\u2027Heart \u4f0a\u5fc3 \u6301\u4e45\u96b1\u5f62\u96d9\u9762\u96d9\u773c\u76ae\u8cbc","oprice":"348","nprice":"180","link":"http:\/\/www.86shops.com.tw\/SalePage\/Index\/344734"},{"asset":"0143","image":"http:\/\/pic.pimg.tw\/pixnetvisual\/1446126150-2749437497_s.jpg?v=1446126272","title":"3CE (3CONCEPT EYES) \u8d85\u986f\u8272\u5507\u818f","oprice":"499","nprice":"399","link":"http:\/\/www.86shops.com.tw\/SalePage\/Index\/1610019"},{"asset":"0223","image":"http:\/\/pic.pimg.tw\/pixnetvisual\/1446126232-3103690318_s.jpg?v=1446126273","title":"ND \u812b\u6bdb\u871c\u881f\/\u9664\u6bdb\u871c\u881f 220g","oprice":"299","nprice":"299","link":"http:\/\/www.86shops.com.tw\/SalePage\/Index\/1035850"},{"asset":"0160","image":"http:\/\/pic.pimg.tw\/pixnetvisual\/1446126167-2508883353_s.jpg?v=1446126272","title":"\u97d3\u570b RiRe \u9ed1\u982d\u7c89\u523a\u6e05\u6f54\u5237 \u4e59\u652f\u5165(\u5167\u9644\u6e05\u6f54\u4e7320mL)","oprice":"290","nprice":"290","link":"http:\/\/www.86shops.com.tw\/SalePage\/Index\/640966"},{"asset":"0109","image":"http:\/\/pic.pimg.tw\/pixnetvisual\/1446126124-168867797_s.jpg?v=1446126272","title":"Miss Hana \u82b1\u5a1c\u5c0f\u59d0 \u6c34\u611f\u63a7\u8272CC\u971c","oprice":"349","nprice":"299","link":"http:\/\/www.86shops.com.tw\/SalePage\/Index\/668815"}];
</script><script id="idleTemplate" type="text/x-jsrender" data-main="//front.pixfs.net/module/idlePop/js/idlePop.min.js?v=47bb88b9e04711bb6cae715b547dab58">
<link rel="stylesheet" href="//front.pixfs.net/module/idlePop/css/idlePop.min.css?v=6057ab06?v=47bb88b9e04711bb6cae715b547dab58">
<div class="modal idle-pop" tabindex="-1" role="dialog" aria-describedby="dialog">
  <div class="modal-bg"></div>
  <div class="modal-dialog">
    <a class="modal-close" data-close="【 關閉 X 】"></a>

    <div class="modal-content">
      <div class="modal-header">本網頁已閒置超過 3 分鐘。請點 <kbd>關閉</kbd> 或 <kbd>點擊</kbd>任一空白處，即可回到網頁</div>
      <div class="modal-body">
        <div class="blogger-info">
          <a class="blogger-info__avatar" href="//www.pixnet.net/blog/profile/{{:user.name}}"><img src="{{:user.avatar}}" alt="{{:user.name}} 的大頭貼"></a>

          <div class="blogger-info__profile">
            <div class="blogger-info__row">
              <dl>
                <dt>部落格名稱</dt>
                <dd><a href="{{:blog.link}}">{{:blog.name}}</a></dd>
              </dl>
            </div>

            <div class="blogger-info__row">
              <dl>
                <dt>人氣</dt>
                <dd data-unit="人">{{:blog.hits.total}}</dd>

                <dt>好友數</dt>
                <dd data-unit="人">{{:user.friends_count}}</dd>

                <dt>文章總數</dt>
                <dd data-unit="篇">{{:blog.articles_count}}</dd>
              </dl>
            </div>

            <div class="blogger-info__row">
            </div>
          </div>
        </div>

        <div class="idle-adsense">
        </div>

        <div class="idle-related-posts">
          {{for posts}}
          <a class="idle-related-post" href="{{:link}}">
            <img src="{{:thumb}}" alt="文章縮圖">
            <div class="idle-related-post__detail">
              <h4>{{:title}}</h4>
              <div class="idle-related-post__desc" data-readmore="繼續閱讀">{{:body}}</div>
            </div>
          </a>
          {{/for}}
        </div>
      </div>
      <div class="modal-footer"></div>
    </div>
  </div>
</div>
</script>







</body>
</html>
